Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: AMAZONAS SIN SEÑAL  (Leído 6920 veces)

20/12/2012, 03:00

Desconectado freestluc

messageicon

AMAZONAS SIN SEÑAL

« en: 20/12/2012, 03:00 »
Hola chicos luego de comprar mi dongle ibox ya estaba casi todo listo pero a la hora de prender mi deco que de hace rato no lo hacia, solo el azbox evo xl sin nada me dice señal mala, que tiene 0 señal y 20 calidad, que sucede? saludos chile!

20/12/2012, 04:56Respuesta #1

Desconectado Marcas226

messageicon

Re: AMAZONAS SIN SEÑAL

« Respuesta #1 en: 20/12/2012, 04:56 »
Verifica que este en deco el sat sea el correcto (Amaz)

20/12/2012, 12:03Respuesta #2

Desconectado mrcelomz

messageicon

Re: AMAZONAS SIN SEÑAL

« Respuesta #2 en: 20/12/2012, 12:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola chicos luego de comprar mi dongle ibox ya estaba casi todo listo pero a la hora de prender mi deco que de hace rato no lo hacia, solo el azbox evo xl sin nada me dice señal mala, que tiene 0 señal y 20 calidad, que sucede? saludos chile!
Puede haberse movido la antena ,o quemado el lnb,hay que descartar posibildades, lo primero seria al menos reemplazar el lnb y ver si da señal y luego tratar de reapuntar la antena...despues verificar los tp que sean correctos, si es que no cambiaron justo ese,y tambien la polaridad...saludos

25/12/2012, 15:56Respuesta #3

Desconectado tony_luc

messageicon
Re: AMAZONAS SIN SEÑAL
« Respuesta #3 en: 25/12/2012, 15:56 »
Saludos amigos foreros. Tengo problemas con mi Azbox Bravoo+. Actualmente estoy a odcuras a pesar de tener señal. Realice un total flash con la actualizacion de noviembre y nada. Hace 2  semanas funcionaba bien en IKS. Pero luego de una tormenta... nada.

Asi se ve cuando verifico la intensidad y calidad de señal.

25/12/2012, 16:12Respuesta #4

Desconectado tony_luc

messageicon
Re: AMAZONAS SIN SEÑAL
« Respuesta #4 en: 25/12/2012, 16:12 »

Saludos amigos foreros. Tengo problemas con mi Azbox Bravoo+. Actualmente estoy a odcuras a pesar de tener señal. Realice un total flash con la actualizacion de noviembre y nada. Hace 2  semanas funcionaba bien en IKS. Pero luego de una tormenta... nada.

Asi se ve cuando verifico la intensidad y calidad de señal.


25/12/2012, 16:23Respuesta #5

Desconectado petete2010

messageicon
Re: AMAZONAS SIN SEÑAL
« Respuesta #5 en: 25/12/2012, 16:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola chicos luego de comprar mi dongle ibox ya estaba casi todo listo pero a la hora de prender mi deco que de hace rato no lo hacia, solo el azbox evo xl sin nada me dice señal mala, que tiene 0 señal y 20 calidad, que sucede? saludos chile!

Verifica todo de nuevo...cables conectores .deco..etc

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES