Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Apagon azamerica 25/06/10  (Leído 87544 veces)

24/05/2010, 01:11Respuesta #45

Desconectado fluir

messageicon

Re: Apagon azamerica 22/05/10

« Respuesta #45 en: 24/05/2010, 01:11 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya disponibles las actualizaciones
Josagi cau , por favor verificar esto es de buena fuente pero esta cargado el servidor
http://bit.ly/cnbMiX [nofollow]

son para AZAmerica (por lo que vi)
[   ] F36 cas_23_05_2010.rar  23-May-2010 18:41  169K 
[   ] F40 cas_23_05_2010.rar  23-May-2010 18:48  169K 
[   ] F90_23_05_2010.rar      23-May-2010 18:59  1.8M 
[   ] S800_23_05_2010.rar     23-May-2010 18:55  671K 
[   ] S806_23_05_2010.rar     23-May-2010 18:53  1.2M 
[   ] S807_23_05_2010.rar     23-May-2010 18:58  1.2M 
[   ] S808_23_05_2010.rar     23-May-2010 19:20  1.2M 
[   ] S809_23_05_2010.rar     23-May-2010 19:02  1.2M 
[   ] S810BB_23_05_2010.rar   23-May-2010 19:22  1.2M 
[   ] S810_23_05_2010.rar     23-May-2010 19:07  1.2M 
[   ] S812_23_05_2010.rar     23-May-2010 19:11  1.2M 
[   ] S900_23_05_2010.rar     23-May-2010 19:24  1.7M 

esperando para AZBOX

24/05/2010, 01:21Respuesta #46

Desconectado MGNM6347

messageicon

Re: Apagon azamerica 22/05/10

« Respuesta #46 en: 24/05/2010, 01:21 »
Hola estimados definitivamente se hizo la luz
S806: newbielink:http://204.124.180.216/S806_23_05_2010.rar [nonactive]

S807: newbielink:http://204.124.180.216/S807_23_05_2010.rar [nonactive]

S808: newbielink:http://204.124.180.216/S808_23_05_2010.rar [nonactive]

S810: newbielink:http://204.124.180.216/S810_23_05_2010.rar [nonactive]

S810B: newbielink:http://204.124.180.216/S810BB_23_05_2010.rar [nonactive]

S812: newbielink:http://204.124.180.216/S8012_23_05_2010.rar [nonactive]

24/05/2010, 01:23Respuesta #47

Desconectado gambito

messageicon

Re: Apagon azamerica 22/05/10

« Respuesta #47 en: 24/05/2010, 01:23 »
alguien ya proo esos firm???

24/05/2010, 01:30Respuesta #48

Desconectado MGNM6347

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #48 en: 24/05/2010, 01:30 »
tengo la luz con estas flores

24/05/2010, 01:34Respuesta #49

Desconectado germi29

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #49 en: 24/05/2010, 01:34 »
buenas noches desde uruguay,algun admin. me puede confirmar sin andan las nuevas flores?
porque en estos momentos no tengo ningun azamerica aca en casa pa probar.
gracias,queridos!!

24/05/2010, 01:37Respuesta #50

Desconectado spiderman

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #50 en: 24/05/2010, 01:37 »
hola a todos ,desde argentina alguien me informaria, si ya salio la luz para el evo xs. gracias

24/05/2010, 01:43Respuesta #51

Desconectado gambito

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #51 en: 24/05/2010, 01:43 »
la actualización va de maravilla

24/05/2010, 01:46Respuesta #52

Desconectado juanchy27

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #52 en: 24/05/2010, 01:46 »
buenas compañeros, yo probe el archivo y ya anda, florecio las flores, descarguen de aca
newbielink:http://www.az-world.net/download/S806_23_05_2010.rar [nonactive]

24/05/2010, 01:54Respuesta #53

Desconectado jaimecuador

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #53 en: 24/05/2010, 01:54 »
Hola Amigos soy nuevo mi nombre es Jaime Iturralde y soy de Ecuador, por tratar de poner el firmware en mi s806 me aparecio en blanco y negro, después por tratar de solucionar puse el firmware de fabrica y se me desactualizo todo, no se que hacer por favor alguien guieme. 

24/05/2010, 01:56Respuesta #54

Desconectado roquemagumbo

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #54 en: 24/05/2010, 01:56 »
Hola para el s800 no hay nada??? Desde paraguay un saludo >   :D    ???    :o  

24/05/2010, 02:17Respuesta #55

Desconectado nicdom332

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #55 en: 24/05/2010, 02:17 »
El jardin ha florecido. Probado en s808. Para que nadie tenga problemas al descargarlos lo subi a 4shared.com con el mismo nombre. newbielink:http://www.4shared.com/dir/QFXevC6e/AzAmerica.html [nonactive]
« Última modificación: 24/05/2010, 03:59 por nicdom332 »

24/05/2010, 03:42Respuesta #56

Desconectado germi29

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #56 en: 24/05/2010, 03:42 »
por ahora nada para azbox,estamos en la espera

24/05/2010, 03:46Respuesta #57

Desconectado mdambo

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #57 en: 24/05/2010, 03:46 »
que pasa con actualizaciones para 700 ?

24/05/2010, 04:04Respuesta #58

Desconectado pablo256

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #58 en: 24/05/2010, 04:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas noches desde uruguay,algun admin. me puede confirmar sin andan las nuevas flores?
porque en estos momentos no tengo ningun azamerica aca en casa pa probar.
gracias,queridos!!

Yo tb soy de uruguay y lo probe para mi s806 y funciono OK. No se para los otros modelos!

Saludos y Suerte     :D  

24/05/2010, 04:07Respuesta #59

Desconectado aledam

messageicon
Re: Apagon azamerica 22/05/10
« Respuesta #59 en: 24/05/2010, 04:07 »
hola gente.. soy de uruguay y tengo un s808 y la actualización anduvo ok.. saludos a todos....
« Última modificación: 24/05/2010, 04:08 por aledam »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES