Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda dongle smart beta ll sin señal  (Leído 8155 veces)

Registrado:
14/09/2012
Gracias:
0/0
Mensajes
8
hola amigos deseo me ayuden con el smart  beta ll.
mi problema es el siguiente;
tenia dos smart como receptores,luego quise actualizarlos con el bin de dogle, el del hispast y el del satmex, asta aqui todo bien.
luego conecte uno con la antena del hispasat y funciono bien, el led verde titilaba,
luego conecte el otro de la misma forma pero el led verde no titilo, osea este no me funciono.
si alguien puede ayudarme con este problema se lo agradeceria 
Registrado:
20/02/2011
Gracias:
2/0
Mensajes
29
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigos deseo me ayuden con el smart  beta ll.
mi problema es el siguiente;
tenia dos smart como receptores,luego quise actualizarlos con el bin de dogle, el del hispast y el del satmex, asta aqui todo bien.
luego conecte uno con la antena del hispasat y funciono bien, el led verde titilaba,
luego conecte el otro de la misma forma pero el led verde no titilo, osea este no me funciono.
si alguien puede ayudarme con este problema se lo agradeceria 

 Realizale un recovery de fabrica y actualizalo de nuevo con las reciente despues..¡
Registrado:
14/09/2012
Gracias:
0/0
Mensajes
8
bien amigo hare lo que dices y luego te cuento,gracias
Registrado:
14/09/2012
Gracias:
0/0
Mensajes
8
hola amigo hice el recovery, y actualice de nuevo, pero sigue igual.
en la pantalla de el tv me muestra;
lnb universal
diseq off
intensidad 60
calidad 0

en la salida de el cable coaxial al testearlo me muestra 11.8v, deseo me ayuden con este problema,gracias
Registrado:
09/01/2013
Gracias:
0/0
Mensajes
52
Estimado Jorge la respuesta esta en la posición en la que tienes el lnb de la antena que apunta al Hispasat o al Satmex.

Algunos Smart funcionan si el LNB esta en posición Horizontal mientras que otros funcionan en posición Vertical

Prueba cambiando la posición del Lnb con los 2 Smart y veras que el que antes prendia el led verde dejara de hacerlo y el otro que no funcionaba, empezara a funcionar. fijate en los codigos detras del Smart o marcalos para que sepas cual es cual...

Comenta si te funciono...
Registrado:
10/07/2011
Gracias:
0/0
Mensajes
142
compañero para tu caso es importante saber que tan antiguo es tu smart, no se si recuerdas que los primeros smart eran azules, luego llegaron los rojos, y ahora de nuevo hay azules, resulta que los primeros azules no funcionan como dongle, necesitas el rojo o el azul de los nuevos. exitos
Registrado:
14/09/2012
Gracias:
0/0
Mensajes
8
hola compañeros mis smarts son rojos, voy a tratar cambiando la posicion del lnb y en estos 4 dias les digo como me fue.
Registrado:
24/06/2011
Gracias:
44/1
Mensajes
67
hola compañero si su Smart dice que tiene 11 voltios de salida ay esta la falla debe conectarle un cargador de un portátil que tiene 18 voltios de salida y veras que te funciona lo digo por experiencia prueba y veras mucha suerte
Registrado:
29/01/2009
Gracias:
0/1
Mensajes
205
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimado Jorge la respuesta esta en la posición en la que tienes el lnb de la antena que apunta al Hispasat o al Satmex.

Algunos Smart funcionan si el LNB esta en posición Horizontal mientras que otros funcionan en posición Vertical

Prueba cambiando la posición del Lnb con los 2 Smart y veras que el que antes prendia el led verde dejara de hacerlo y el otro que no funcionaba, empezara a funcionar. fijate en los codigos detras del Smart o marcalos para que sepas cual es cual...

Comenta si te funciono...
ensaye uno q me pasaba esto y en efecto funciona, es mas probando dos smart en diferente posicion, en vertical me sube mas la señal.
Registrado:
26/05/2013
Gracias:
0/0
Mensajes
10
Saludos
tengo el mismo problema mi smart beta no da señal, ya gire el lente pero igual no funciona, mi pregunta es... Se puede cambiar alguna pieza en el interior del smart beta para que coja la señal en horizontal.
Registrado:
09/01/2013
Gracias:
0/0
Mensajes
52
Estimados compañeros...

si girar el Lnb no les funciona, entonces no pierdan tiempo se trata de la actualización, busquen el bin correcto y que obviamente se encuentre UP.

PD: no olviden que una vez actualizado deben probar girando el lnb si no les prende el led verde....
Registrado:
14/09/2012
Gracias:
0/0
Mensajes
8
hola amigos, estos dias subi al techo y gire el lnb de la antena a posicion vertical, luego observe el led verde del smart y por fin enpeso a parpadear. Gracias amigos por todos los aportes. jorggew
« Última modificación: 28/06/2013, 21:07 por jorggew »
Registrado:
22/10/2012
Gracias:
0/0
Mensajes
625
el samrt esta tardando en estoy dias en capta4 la señal se demora un tiempo en  lo q capta la señal del hisp para que empiece a titiliar
salu2
Registrado:
09/01/2013
Gracias:
0/0
Mensajes
52
Hoy 28 de Junio se desencriptaron algunos canales  utilizando el smart beta 2 como dongle, según al parecer días atrás estuvo dando un poco de problemas al momento de cargar y se quedaba mucho. especialmente a las 00:00 del horario -5 (Bogota - Lima - Quito)
Según parece la actualización de Abril todavía esta Up...
Registrado:
22/10/2012
Gracias:
0/0
Mensajes
625
en la actualidad la parecer esta normal
saludos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES