Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda para recuperar la señal de mi azbox newgen mini  (Leído 3838 veces)

19/04/2013, 19:52

Desconectado leo-st

amigos del foro perdonen que moleste tanto,pero es que hace dias suigo sin ver nada ya que mi azbox newgen mini no da señal,bueno enciende y todo ,el problema es que cuando lo coloco para ver tv en iks no carga la ip ,y nisiquiera sale el mensaje de canal codificado ,que deberia de salir cuando no se tienen las keys,sale solo la pantalla negra sin nada.la guia del canal sale,y cosa rara cuando le quito el cable del internet ahy mismo sale el mensaje de canal codificado.a que se debera este problema si alguien sabe algo para solucionar este problema por favor aviseme,ah y por favor no me digan que lo ponga de fabrica ,y que nuevamente lo actualize y que pinche el boton verde de ip automatica ,eso lo he hecho ya miles de veces sin resultado alguno,le cambio el cable de red y nada,creo q el problema es serio,con el sds si hubiera actualizaciion nueva serviria,pero bueno iks esta muerto,ni modo.les agradezco la ayuda que me puedan prestar.

20/04/2013, 16:00Respuesta #1

Desconectado Ovifon

messageicon

Re: ayuda para recuperar la señal de mi azbox newgen mini

« Respuesta #1 en: 20/04/2013, 16:00 »
Amigo pobló de fabrica y luego actualiza con la 2.33 y activa el modo Ethernet con el botón amarillo y #9 luego entra en menú configuración de Ethernet y servidor oprimes una vez el botón verde y tres veces seguida el botón azul y luego el verde y listo sales
nota: los canales no cambian de color como pasa en sds, amigo comentas como te va

20/04/2013, 21:22Respuesta #2

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon

Re: ayuda para recuperar la señal de mi azbox newgen mini

« Respuesta #2 en: 20/04/2013, 21:22 »
Hola amigo, antes que nada te invito para que nos apoyes en el post por que los hd si y los newgen no, ayuda para que los de azbox no nos tomen como idiotas utiles.

Te cuento que hoy realicé la activación por iks para mi mini newgen, hazlo así:
1. Borra todo (Restauración de fabrica)
2. Activale modo ethernet como te dicen arriba
3. Edita la lista de tps, borralos y coloca solamente el 10727 H 28887
4. Ve a configuración de antena y oprime botón rojo, te hará una búsqueda ciega de tps y luego de canales, déjalo terminar.
5. Luego borra los repetidos, ordenarlos y disfruta, acabo de lograrlo luego de fregar como veinte dias, si algo escribe que te ayudaremos mas.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES