Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: azbox bravisimo canales amazonas  (Leído 2945 veces)

28/01/2013, 21:10

Desconectado sota

messageicon

azbox bravisimo canales amazonas

« en: 28/01/2013, 21:10 »
Tengo un azbox bravisimo con dos antenas y un dongle i-box y hasta hace nos dias veia perfectamente casi todos los canales, pero ahora no veo ninguno. Hay una nueva actualizacion
para el deco o se cayeron todas las señales ? Me gustaria si alguien me puede responder, desde ya muchisimas gracias.

29/01/2013, 00:18Respuesta #1

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon

Re: azbox bravisimo canales amazonas

« Respuesta #1 en: 29/01/2013, 00:18 »
La verdad el bravissimo trabaja con dos antenas no necesita dongle, pero respecto a tu pregunta todo está bien yo tengo uno funcionando bien, revisa las conecciones como siempre y la intencidad de señal de los sat 61W y El 30W y si estan bien puedes debes volver a configurarlo a´veces se desconfiguran por un pico alto de energía o de pronto alguien de tu casa le cambio algo.
Y si no escribe y te ayudaremos. Lo que lees de actualización es para otro sat.
Pero no se que actualización estas utilizando, debi haber iniciado por ahí.  Pero estos dias todo ok con el chispasat.
Revisa el lnb a veces se queman.

Saludos.

29/01/2013, 20:39Respuesta #2

Desconectado Richardmcbo

messageicon

Re: azbox bravisimo canales amazonas

« Respuesta #2 en: 29/01/2013, 20:39 »
hola cheparra a mi tampoco se me ve nada no tngo dongle el mio es un bravissimo cual actualizacion debo usar dnd la consigo  >  :(  

29/01/2013, 20:59Respuesta #3

Desconectado rikyfer

messageicon
Re: azbox bravisimo canales amazonas
« Respuesta #3 en: 29/01/2013, 20:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola cheparra a mi tampoco se me ve nada no tngo dongle el mio es un bravissimo cual actualizacion debo usar dnd la consigo  >  :(  
amigo yo hasta hace un rato veia perfecto, creo que es tu Firmware que tenes instalado, proba con el del 28/12/2012, es el que tengo instalado y anda perfecto. ojala soluciones
saludos desde formosa-argentina

29/01/2013, 22:04Respuesta #4

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon
Re: azbox bravisimo canales amazonas
« Respuesta #4 en: 29/01/2013, 22:04 »
Ya hay uno en el foro de enero de 2013, pero ojo que se habla mucho del de satmex este es de prueba, si quieres el 61W con el chispa busca en azbox files ahí está el de enero 2013. Todo está ok

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES