Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: azbox evo + dongle hispasat y amz y nada???  (Leído 7850 veces)

11/10/2012, 03:37

Desconectado viajero2008

  • no tan novato
  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 14
messageicon

azbox evo + dongle hispasat y amz y nada???

« en: 11/10/2012, 03:37 »
hola amigos acudo a ustedes por lo siguiente,,tengo un azbox evo xl funcionando perfecto con amazonas (antena de 70 cm)hasta el apagon,,adquiero dongle ibox chino,,,configuro antena hispasat (60 cm)excelente señal y calidad,, sin freezz..
(antena hispasat conectado con diseq)
conecto dongle a azbox, configurado twin,, se resetea el azbox,,me muestra los canales que aun estaban abiertos pero los que ya no se veian,, siguen iguales no se ven,,, que estare haciendo mal ,,dongle no funciona,,o es otra cosa,,desde ya gracias por su tiempo y repuesta,,saludos

12/10/2012, 15:27Respuesta #1

Desconectado Neo-G

messageicon

Re: azbox evo + dongle hispasat y amz y nada???

« Respuesta #1 en: 12/10/2012, 15:27 »
Tengo el mismo problema , eso si que realice un power scan y ahora si puedo ver los canales del apagon pero me los trae en portugues con dongle i-box, probe el dongle LSBOX-3100 y no es compatible por que  no paso nada ni siquiera los canales en portugues, ahora lo extraño es que cuando le agregue un tp al evo xl que lo saque del azfox s2s que esta funcionando con dongle LSBOX-3100 y me trae los canales en español o a su vez con subtitulos en español , el i-box con evo xl los sigue mostrando en portugues, si alguien sabe como solucionar este problema que por favor lo indique , saludos desde CHILITO.. :buenpost:

17/10/2012, 19:50Respuesta #2

Desconectado labcorio1

  • Microvida
  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 93
messageicon

Re: azbox evo + dongle hispasat y amz y nada???

« Respuesta #2 en: 17/10/2012, 19:50 »
Debes conectar la antena de hisp@s@t al evo por puerto rs 232 no al diseqc

23/10/2012, 04:38Respuesta #3

Desconectado xelerix

messageicon
Re: azbox evo + dongle hispasat y amz y nada???
« Respuesta #3 en: 23/10/2012, 04:38 »
amigos yo tengo un problema con 3 de mis decos ninguno me toma los dongles son Evo xl he probado con Ib0x y Z box y nada sigue saliendo canal codificado y ya lo puse en tiwn....

05/11/2012, 20:59Respuesta #4

Desconectado labcorio1

  • Microvida
  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 93
messageicon
Re: azbox evo + dongle hispasat y amz y nada???
« Respuesta #4 en: 05/11/2012, 20:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigos yo tengo un problema con 3 de mis decos ninguno me toma los dongles son Evo xl he probado con Ib0x y Z box y nada sigue saliendo canal codificado y ya lo puse en tiwn....

amigo los conectaste por puerto rs 232? y los configuraste?

06/11/2012, 00:44Respuesta #5

Desconectado xelerix

messageicon
Re: azbox evo + dongle hispasat y amz y nada???
« Respuesta #5 en: 06/11/2012, 00:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo los conectaste por puerto rs 232? y los configuraste?

si amigo conectado y configurado el problma era un integrado y en varios evo xl era lo mismo saludos

12/11/2012, 17:11Respuesta #6

Desconectado locoxelsat

messageicon
Re: azbox evo + dongle hispasat y amz y nada???
« Respuesta #6 en: 12/11/2012, 17:11 »
Buen dia a todos los amigos!
Tengo un problema amigos, y quisiera poner a su consideración a los efectos de ver alguna solución al respecto. Tengo un receptor AZ BOX EVO XL, al que le intente colocar un Dongle marca SONICVIEW UNO. Resultado: no me salen los canales, será que el mencionado dongle no es compatible con aquel receptor? Si algun alma caritativa me podría arrojar luz al respecto, MUCHAS GRACIAS!!!!

13/11/2012, 21:42Respuesta #7

Desconectado labcorio1

  • Microvida
  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 93
messageicon
Re: azbox evo + dongle hispasat y amz y nada???
« Respuesta #7 en: 13/11/2012, 21:42 »
Me alegra que hayas resuelto tu problema.

13/11/2012, 21:53Respuesta #8

Desconectado luigimaldini

messageicon
Re: azbox evo + dongle hispasat y amz y nada???
« Respuesta #8 en: 13/11/2012, 21:53 »
Bueno la antena no va a ningun disecq, la antena va al dongle, en fin si ya lo has resuelto pues listo.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES