Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: azbox evo xl, fuerza 00%, calidad 20%  (Leído 2859 veces)

15/06/2012, 03:32

Desconectado rey naldo

messageicon

azbox evo xl, fuerza 00%, calidad 20%

« en: 15/06/2012, 03:32 »
luego de haberme presentado queria saber si me podia ayudar, desde hace 2 dias el display de mi deco ta medio loco, nose distingue nada,,, parece q da vueltas o algo asi, kisiera saber por q pasa esto, ademas y lo peor, sucedio hoy,,, llego a casa y sigue igual el display, pero ahora no se ve nada, sale señal mala, y en donde dice fuerza esta en 00%, y calidad en 20%, revise la antena esta todo ok, solo a mi me ha pasado o hay alguno q tiene el mismo problema, gracias.
« Última modificación: 15/06/2012, 04:52 por rey naldo »

15/06/2012, 09:12Respuesta #1

Desconectado fauno

messageicon

Re: azbox evo xl, fuerza 00%, calidad 20%

« Respuesta #1 en: 15/06/2012, 09:12 »
probaste verificando si esta encendido el  alimentador del lnb ??'

prueba encendiendo y apagando el lnb si hay alguna reaccion, tienes algun otro deco como para probar si la antena esta funcionando bien
lnb?

si no es eso,y tienes alma de electronico te recomiendo mirar esto.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

prueba revisando los condensadores, ya que al ser equipos clones armados con materiales de baja calidad esllos tienden a quemarse

cuentanos mas sobre como sucedió el problema y de solucionarlo ven a comentarnos como lo hiciste que asi sirve de ayuda a quien tenga  un problema similar.

15/06/2012, 18:01Respuesta #2

Desconectado rey naldo

messageicon

Re: azbox evo xl, fuerza 00%, calidad 20%

« Respuesta #2 en: 15/06/2012, 18:01 »
saludos, bueno, hoy ya ni prende....  parece q si se quemo, voy a revisarlo bien,,, luego te digo q paso,,, gracias

20/06/2012, 20:22Respuesta #3

Desconectado rey naldo

messageicon
Re: azbox evo xl, fuerza 00%, calidad 20%
« Respuesta #3 en: 20/06/2012, 20:22 »
saludos, como dijiste fue la fuente de energia... se habia kemado los condensadores.. saludos

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES