Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Azbox + plus problemas  (Leído 6260 veces)

27/05/2013, 21:48

Desconectado zunderboltz

messageicon

Azbox + plus problemas

« en: 27/05/2013, 21:48 »
 Hola a todos un saludo cordial para todos desde paraguay!!

 :  :)  

Bueno les comento:

tengo un receptor azbox + plus con una antena de 60cm y con IKS y desde el dia jueves 23 de mayo se me ha estado presentando un problema.

Me sale encriptado despues de un determinado tiempo de hacer zapping que hay de bueno por los c-a-n-a-l-e-s cual quiera sea y al apagar de vuelta se queda en POWER OFF. como si fuera que esta colgado. apago con el switch y vuelvo prender y funciona un momento y de vuelta encrip    :-\  
No tengo ningun problema si prendo un dejo en algun c-a-n-a*l.


Alguna cosas que probé y no me funcionaron:

Restaurar los valores iniciales o de fabrica con busqueda ciega. el mismo problema.   
Restaurar los valores iniciales o de fabrica con actualizacion con archivos .a*b*s y con busqueda ciega. el mismo problema.
Restaurar los valores iniciales o de fabrica con actualizacion con archivos .a*b*s y con busqueda predefinida. el mismo problema
Cambio del LNB por uno nuevo. el mismo problema. :'(


SI me pueden ayudar se le agradecería.
 

28/05/2013, 00:01Respuesta #1

Desconectado mrcelomz

messageicon

Re: Azbox + plus problemas

« Respuesta #1 en: 28/05/2013, 00:01 »
Me da la impresión que esta muy llena la memoria, te recomiendo meter la actualización por total flash, borrar todos los tp del amazonas y del hispasat y luego cargar los tp manualmente, en el amazonas, y el 11972H 27500 nada mas en el hispasat...Luego hacer una busqueda de tp(no busqueda ciega)....Me parece que tendría que andar así mucho mejor...No olvides desconectar el tuner del hispasat para hacer la búsqueda...Saludos

28/05/2013, 15:32Respuesta #2

Desconectado zunderboltz

messageicon

Re: Azbox + plus problemas

« Respuesta #2 en: 28/05/2013, 15:32 »
No encontre esa opcion de total flahs en mi azbox + plus :  :)    :'(

28/05/2013, 20:29Respuesta #3

Desconectado cab5

messageicon
Re: Azbox + plus problemas
« Respuesta #3 en: 28/05/2013, 20:29 »
hola, me pasa lo mismo desde hace unos dias, este deco no funciona con el hispasat solo via iks. funcionaba muy bien habria hasta canales conax. si alguien nos da una idea de como solucionar el problema. saludos . muchas gracias

29/05/2013, 02:17Respuesta #4

Desconectado mrcelomz

messageicon
Re: Azbox + plus problemas
« Respuesta #4 en: 29/05/2013, 02:17 »
Ah me parece que hay una pequeña confusión, yo estoy hablando del equipo Azbox Bravoo+ o también llamado plus...Y tal vez ustedes se refieran a el azbox plus que no esta reconocido por azbox como de la marca por que en realidad es un clon...Si ese es el caso, deben ver la actualización que le va que es para un equipo maxfly..Pongan una búsqueda de imágenes en google para identificar su modelo, porque yo no puedo subir imagines por conflicto con un administrador de descargas...Saludos

29/05/2013, 14:27Respuesta #5

Desconectado zunderboltz

messageicon
Re: Azbox + plus problemas
« Respuesta #5 en: 29/05/2013, 14:27 »
Ok  :'( :'( acabo de entender

h**p://azboxplus.blogspot.com/p/original-clon-o-falsificacion.h-t-m-l

Aqui va al foto

h**p://img534.imageshack.us/img534/4774/30928069.jpg
« Última modificación: 29/05/2013, 14:38 por zunderboltz »

29/05/2013, 20:03Respuesta #6

Desconectado mrcelomz

messageicon
Re: Azbox + plus problemas
« Respuesta #6 en: 29/05/2013, 20:03 »
Para azbox+plus no hay actualización, si hay para el equipo del cual es clon que es el maxfly 5000+....La actualización es del 19/5/13 y se consigue en la web pero, no se si se puede utilizar directamente, por usb, o con loader por rs 232 o si hace falta un cambio de firmware y transformarlo en maxfly....saludos

25/06/2013, 16:18Respuesta #7

Desconectado zunderboltz

messageicon
Re: Azbox + plus problemas
« Respuesta #7 en: 25/06/2013, 16:18 »
Todo volvio a la normalidad creo esta funcionando todos los canales incluidos los brasileños.   :o     :o     :o     :o     :D     :D     :D     :D   :laugh: :laugh: :laugh: :laugh: :laugh:

30/06/2013, 22:13Respuesta #8

Desconectado zunderboltz

messageicon
Re: Azbox + plus problemas
« Respuesta #8 en: 30/06/2013, 22:13 »
de vuelta sl mismo problema desde el 28 junio se queda encriptado y colgado al apagar

01/07/2013, 01:51Respuesta #9

Desconectado cab5

messageicon
Re: Azbox + plus problemas
« Respuesta #9 en: 01/07/2013, 01:51 »
exactamente lo mismo, colgado de vuelta.

02/07/2013, 22:25Respuesta #10

Desconectado pepo 12345

messageicon
Re: Azbox + plus problemas
« Respuesta #10 en: 02/07/2013, 22:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me da la impresión que esta muy llena la memoria, te recomiendo meter la actualización por total flash, borrar todos los tp del amazonas y del hispasat y luego cargar los tp manualmente, en el amazonas, y el 11972H 27500 nada mas en el hispasat...Luego hacer una busqueda de tp(no busqueda ciega)....Me parece que tendría que andar así mucho mejor...No olvides desconectar el tuner del hispasat para hacer la búsqueda...Saludos

Hola amigo .no toques nada el problema no es tu deco es el servidor que no esta funcionando,hace unos dias estaba funcionando bien y cayo de nuevo yo tengo el mismo problema

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES