Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bravissimo Twin Chino sin Marca  (Leído 2588 veces)

14/10/2012, 19:37

Desconectado acrerega

messageicon

Bravissimo Twin Chino sin Marca

« en: 14/10/2012, 19:37 »
Hola. Tengo el firmware 28/09 y veo los canales SD y HD bien... Tengo varias preguntas si pueden guiarme....

1) Se me bootea el equipo... cuando hago uso intensivo del control remoto.. en general cuando utilizo la funcion EPG... al rato de hacer zaping por la grilla EPG se me bootea....

2) Algunos SD no los veo (SONY / HISTORY) pero si los veo en HD ... tende algo mal configurado o me falta algun TP nuevo?

Tengo en el w61 Poseo POtencia 59 - Calidad 87
En el Hisp 11972H27500  POt 58  Cal 71  aprox

y se me frizzea un poquito los hD ... tengo que lograr mejorar w61 o Hispa??? tengo 2 antenas de 90 y estoy en mardel plata - bs as

Gracias
« Última modificación: 14/10/2012, 22:53 por suacom »

15/10/2012, 01:16Respuesta #1

Desconectado escobar

messageicon

Re: Bravissimo Twin Chino sin Marca

« Respuesta #1 en: 15/10/2012, 01:16 »
Hola colega forero te acosejo a que le borres todos los canales y le hicieras un power scan (busqueda ciega o blind scan). Con eso creo que solucionas el problema. Suerte xD

16/10/2012, 14:07Respuesta #2

Desconectado gsotogor

messageicon

Re: Bravissimo Twin Chino sin Marca

« Respuesta #2 en: 16/10/2012, 14:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola. Tengo el firmware 28/09 y veo los canales SD y HD bien... Tengo varias preguntas si pueden guiarme....

1) Se me bootea el equipo... cuando hago uso intensivo del control remoto.. en general cuando utilizo la funcion EPG... al rato de hacer zaping por la grilla EPG se me bootea....

2) Algunos SD no los veo (SONY / HISTORY) pero si los veo en HD ... tende algo mal configurado o me falta algun TP nuevo?

Tengo en el w61 Poseo POtencia 59 - Calidad 87
En el Hisp 11972H27500  POt 58  Cal 71  aprox

y se me frizzea un poquito los hD ... tengo que lograr mejorar w61 o Hispa??? tengo 2 antenas de 90 y estoy en mardel plata - bs as

Gracias

hola sabes tengo el mismo problema del booting al entrar al epg , me da la impresion que es un bugs del firmware , habra que esperar uno nuevo , slds

17/10/2012, 15:44Respuesta #3

Desconectado ruwal

messageicon
Re: Bravissimo Twin Chino sin Marca
« Respuesta #3 en: 17/10/2012, 15:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola. Tengo el firmware 28/09 y veo los canales SD y HD bien... Tengo varias preguntas si pueden guiarme....

1) Se me bootea el equipo... cuando hago uso intensivo del control remoto.. en general cuando utilizo la funcion EPG... al rato de hacer zaping por la grilla EPG se me bootea....

2) Algunos SD no los veo (SONY / HISTORY) pero si los veo en HD ... tende algo mal configurado o me falta algun TP nuevo?

Tengo en el w61 Poseo POtencia 59 - Calidad 87
En el Hisp 11972H27500  POt 58  Cal 71  aprox

y se me frizzea un poquito los hD ... tengo que lograr mejorar w61 o Hispa??? tengo 2 antenas de 90 y estoy en mardel plata - bs as

Gracias

Si no me equivoco, hay una actualización del 01/10/2012 que al parecer corrige esos problemas. Lo leí en algún foro, pero no recuerdo donde; busca en la red.  Yo si lo vuelvo a encontrar te paso el link.- Saludos

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1929 Vistas
Último mensaje 25/03/2012, 15:43
por joivarse
normal_post * 6 Respuestas
1075 Vistas
Último mensaje 23/04/2012, 17:48
por meca2123
normal_post * 0 Respuestas
2139 Vistas
Último mensaje 05/05/2012, 15:02
por eskorsario
normal_post_locked * 7 Respuestas
14109 Vistas
Último mensaje 19/10/2012, 19:08
por suacom
hot_post * 16 Respuestas
16413 Vistas
Último mensaje 11/02/2014, 20:56
por karchoker
hot_post * 21 Respuestas
22778 Vistas
Último mensaje 29/01/2013, 13:27
por cdc_pucho
normal_post * 6 Respuestas
1454 Vistas
Último mensaje 24/06/2015, 07:04
por CEGOCAPO
normal_post * 2 Respuestas
720 Vistas
Último mensaje 09/01/2016, 22:09
por Fufuruco15
normal_post_locked * 2 Respuestas
1259 Vistas
Último mensaje 07/02/2016, 08:38
por n10b374
normal_post_locked * 1 Respuestas
1626 Vistas
Último mensaje 15/07/2016, 18:20
por multi01



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES