Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: error de harware eep1 en s810b  (Leído 19997 veces)

11/02/2011, 20:29

Desconectado patricioII

messageicon

error de harware eep1 en s810b

« en: 11/02/2011, 20:29 »
buenas tardes, porfa me pueden ayudar con mi deco, aparece en la pantalla el mensaje de harware error eep1, ayuda para solucionar este problema les agradecere muchos.

12/09/2011, 05:35Respuesta #1

Desconectado satelytv

messageicon

Re: Error de harware eep1 en s810b

« Respuesta #1 en: 12/09/2011, 05:35 »
Hola mira al parecer tu ya tubistes ese ploblema pero no seras el primero ni el ultimo a la gran cantidad de equipos clonados que se compran.Al igual que tu, yo fui estafado me vendieron un clon azamerica s810b y en la parte frontal del deco sale  como si estuviera escrito en taiwanes o algo asi, si alguien sabe algo de esto estaremos en comunicacion sin duda es problema de firmware, lo cambiaré y sabremos que es lo que realmente pasa.
Y postearé despues, Si alguien tiene este problema espero me lo diga para solucionarlo.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES