Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Newgen+ actualizacion 2.55????  (Leído 126446 veces)

01/02/2015, 02:48 -

Re: Newgen+ actualizacion 2.55????

#120
Registrado:
25/12/2011
Gracias:
0/0
Mensajes
29
A mi tambien me sale el GSHARE expirado en 01 de Enero 2015. Mi NEWGEN tiene serie que empieza con 21---------
Le hice Recovery via RS232, todo macanudo pero despues de la actualizacion sigue sin conectarse.
Lastima que la actualizacion solo sea para los modelos mas recientes.

Saludos.
01/02/2015, 12:37 -

Re: Newgen+ actualizacion 2.55????

#121
Registrado:
09/08/2012
Gracias:
1/0
Mensajes
52
Gracias por el aporte con un New mini newgen+ me funciono, utilizando solo un deco vía iks (encendiendo el lnb desde el menu)
tengo un poco de freezeo en los canales inferiores, pero despues de maravilla.
Esperemos que dure un tiempo.
Gracias a quien hizo el aporte
02/02/2015, 00:28 -

Re: Newgen+ actualizacion 2.55????

#122
Registrado:
17/04/2012
Gracias:
1/12
Mensajes
370
buenas noches, saludos a la gente del foro,acabo de actualizar mi mini newgen con la 2,55 funciona de maravilla, gracias a quien consiguio esto fuerza mi gente salu2
02/02/2015, 05:59 -

Re: Newgen+ actualizacion 2.55????

#123
Registrado:
11/12/2009
Gracias:
0/0
Mensajes
10
 que gran tema la verdad es que tengo un ng+ serie 1211....y no funciona ya saben iks expirado esto en el dko gris pero en el mini si funciona su serie 2112...y no se pero si me suena la idea del compañero de cambiar #de serie talvez ese sea el secreto de por q no todos son permitidos  por el server
02/02/2015, 14:51 -

Re: Newgen+ actualizacion 2.55????

#124
Registrado:
27/01/2015
Gracias:
0/0
Mensajes
8
La cuestión sería conseguir manual de servicio y esquema del receptor, o averiguar donde está grabado el número de serie. Yo me juego que es en la misma eeprom donde se guarda la actualización.
Si es así, habría que desoldar el integrado, que es de montaje superficial, tener un programador pic, y un adaptador para smd, por las dudas tener otro integrado igual, para hacer copia, leer la memoria y buscar la cadena con el número de serie, y si no está codificada, cambiarla por el número de serie de un equipo en funcionamiento, y así desoldar y probar. Si alguien lo puede hacer que publique sus resultados.
02/02/2015, 16:54 -

Re: Newgen+ actualizacion 2.55????

#125
Registrado:
11/12/2009
Gracias:
0/0
Mensajes
10
amigo marcufo esta si funciona lo que pasa es que quieres todo facil y no lees o acaso no ves donde dice lo del legacy...... funciona y muy bn  al 100%
02/02/2015, 17:38 -

Re: Newgen+ actualizacion 2.55????

#126
Registrado:
07/10/2012
Gracias:
0/2
Mensajes
202
amigos quisiera saber si a alguien del foro le funciona el newgen + plateado osea el grande con la actualización 2.55 vía iks desde ya agradezco sus aportes.
02/02/2015, 21:14 -

Re: Newgen+ actualizacion 2.55????

#127
Registrado:
22/07/2012
Gracias:
0/0
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigos dekl foro sera que con 2 mininewgen me funcionaria con esta nueva actualización,desde ya agradezco sus respuestas

Este archivo recopilado de otro foro, explica la forma de hacerlo. Tenía 3 Mininewgen tirados y hoy todos ON.
03/02/2015, 00:31 -

Re: Newgen+ actualizacion 2.55????

#128
Registrado:
20/09/2010
Gracias:
0/1
Mensajes
41
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Anigos si funciona la actualizacion, solo que despues que la instalan los tuner quedan Off, sin señal, tienen que ir a menu-instalacion-y en Legacy SW mover uno a la derecha y luego volverlo a poner en off.. listo los tuner ya tienen señal.. Saludos
q tal compañero este procedimiento seria para los q solo tienen un deco conectado nada mas???
03/02/2015, 00:43 -

Re: Newgen+ actualizacion 2.55????

#129
Registrado:
26/10/2012
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Anigos si funciona la actualizacion, solo que despues que la instalan los tuner quedan Off, sin señal, tienen que ir a menu-instalacion-y en Legacy SW mover uno a la derecha y luego volverlo a poner en off.. listo los tuner ya tienen señal.. Saludos
si funciona , pero no se si ha todos le pasa que solo me salen canales conax enV y los de nagra H ninguna . o es que algo hice mal  gracias.
03/02/2015, 03:07 -

Re: Newgen+ actualizacion 2.55????

#130
Registrado:
01/03/2012
Gracias:
0/0
Mensajes
91
compañeros en realidad no se que estoy haciendo mal el puerto 40 no lo agarra sale que el archivo ya expiro, es cierto que al colocar otro deco la señal no se va a cero lo probe en legacy sw, dos veces a la derecha y dos veces a la izquierda y nada le coloque el archivo de este foro (2.55) y dos mas que consegui en la red al parecer son el mismo archivo y nada no logro activar los 2 ng+ si alguien en el foro fuera mas explicito y colocara un mini tutorial no importa las fotos eso seria de gran provecho y disfrute para muchos supongo yo, salu2
03/02/2015, 05:43 -

Re: Newgen+ actualizacion 2.55????

#131
Registrado:
20/09/2010
Gracias:
0/1
Mensajes
41
muchas gracias compañeros logre abrir las flores en mi newgen+ indico las pruebas realizadas

se probaron en los 2 modelos de newgen el plateado grande con mascarilla negra y el newgen pequeño negro q al parecer es el mini newgen+,  los numeros de placas empiezan con 12.. 11..

los pasos son los mismos
1.- restaurar de fabrica y conectar al internet(cable de red).
2.- instalar la actualizacion desde la usb.
3.- habilitar la corriente del LNB (equipo negro) y realizar busqueda ciega o en mi caso busqueda manual de tps (buscar toda la red SI)
4.- ir a ethernet y presionar el boton verde para que le de ip.
5.- aqui es opcional en 1 de ellos me toco ir a los puertos y ver que en la entrada 40 este en GSHARE  si no toca ponerlo con las direccionales del c/r y listo la señal llega sin problemas.

quiero hacer 2 aclaraciones u observaciones diferentes,
la primera es que para el equipo pequeño negro efectivamente si lo apagas presionando el boton dee on/off o desconcetando de la corriente el lnb se va la corriente hay q hacer el procedimiento de legacy sw 2 a la derecha y off nuevamente para que funcione, solucion instalar un deco master cualquiera en mi caso EVO XS devuelta a la accion, conectado a un splitter (tengo el aspen eagle)

la segunda q en mi opinion al incio de las pruebas la señal se perdia tube q cambiar los dns de mi proveedor privado por los de google, en ecuador o en la mayoria de los paises hace casi un año atras o mas el iks no funcionaba ahi es cuando se tenia q cambiar a los dns de google para levantar la señal pero no en todos los proveedores funcionaba esto.

y lo mas raro de todo es que en las cajas grandes el lnb nunca pierde el voltaje ni desconcetandolo del todo.

tengo funcionando 3 decos newgen y mañana continuo con 2 mas

suerte a todos.


03/02/2015, 06:46 -

Re: Newgen+ actualizacion 2.55????

#132
Registrado:
27/01/2015
Gracias:
0/0
Mensajes
8
Para los Newpro no hay solución... Sólo quedaría hacer experimentos con la eeprom.. Alguien que se anime??
03/02/2015, 15:40 -

Re: Newgen+ actualizacion 2.55????

#133
Registrado:
27/01/2015
Gracias:
0/0
Mensajes
8
Se me ocurrió una cía para los modelos que no funcionan. Alguien que tenga un azbox que funcione y otro de la serie que no funciona, comente qué sucede si al equipo qué no funciona, si le coloca en la mac address la mac del receptor que funciona. No será que el servidor les asigna servicio según la mac?
03/02/2015, 16:00 -

Re: Newgen+ actualizacion 2.55????

#134
Registrado:
07/11/2011
Gracias:
0/0
Mensajes
17
No tienes permiso para ver los enlaces. Regístrate o Autentícate
muchas gracias compañeros logre abrir las flores en mi newgen+ indico las pruebas realizadas

se probaron en los 2 modelos de newgen el plateado grande con mascarilla negra y el newgen pequeño negro q al parecer es el mini newgen+,  los numeros de placas empiezan con 12.. 11..

los pasos son los mismos
1.- restaurar de fabrica y conectar al internet(cable de red).
2.- instalar la actualizacion desde la usb.
3.- habilitar la corriente del LNB (equipo negro) y realizar busqueda ciega o en mi caso busqueda manual de tps (buscar toda la red SI)
4.- ir a ethernet y presionar el boton verde para que le de ip.
5.- aqui es opcional en 1 de ellos me toco ir a los puertos y ver que en la entrada 40 este en GSHARE  si no toca ponerlo con las direccionales del c/r y listo la señal llega sin problemas.

quiero hacer 2 aclaraciones u observaciones diferentes,
la primera es que para el equipo pequeño negro efectivamente si lo apagas presionando el boton dee on/off o desconcetando de la corriente el lnb se va la corriente hay q hacer el procedimiento de legacy sw 2 a la derecha y off nuevamente para que funcione, solucion instalar un deco master cualquiera en mi caso EVO XS devuelta a la accion, conectado a un splitter (tengo el aspen eagle)

la segunda q en mi opinion al incio de las pruebas la señal se perdia tube q cambiar los dns de mi proveedor privado por los de google, en ecuador o en la mayoria de los paises hace casi un año atras o mas el iks no funcionaba ahi es cuando se tenia q cambiar a los dns de google para levantar la señal pero no en todos los proveedores funcionaba esto.

y lo mas raro de todo es que en las cajas grandes el lnb nunca pierde el voltaje ni desconcetandolo del todo.

tengo funcionando 3 decos newgen y mañana continuo con 2 mas

suerte a todos.



Disculpa amigo con  cambiar los datos del C/R a que te refieres
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES