Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con COM1  (Leído 12829 veces)

14/11/2008, 19:43 -

Problema con COM1

Registrado:
14/11/2008
Gracias:
0/0
Mensajes
2
Hola, os expongo mi caso:
Sigo todos los pasos de enchufar el deco para meterle el firm con el azloader,selecciono la imagen, le doy a start pero no conecta. Alguna idea de por que?? El cable es nuevo y deberia ser el correcto, compre el deco y el cable juntos y el de la tienda sabia para que era el cable. Puede ser algo del COM1??
Gracias a todos.
14/11/2008, 20:45 -

Re: Problema con COM1

#1
Registrado:
28/10/2008
Gracias:
0/0
Mensajes
2
start com deco desligado da corrente e depois ligalo a corrente electrica
14/11/2008, 21:32 -

Re: Problema con COM1

#2
Registrado:
14/11/2008
Gracias:
0/0
Mensajes
2
No funciona...
15/11/2008, 01:01 -

Re: Problema con COM1

#3
Registrado:
07/08/2008
Gracias:
0/0
Mensajes
8
Asegúrate que el cable sea null moden osea cruzado.
17/11/2008, 03:27 -

Re: Problema con COM1

#4
Registrado:
07/08/2008
Gracias:
0/0
Mensajes
8
No te vale... tiene que ser null modem.
Problema con COM1-http://www.chipspain.com/images/cable-null-modem.jpg
17/11/2008, 15:39 -

Re: Problema con COM1

#5
Registrado:
07/08/2008
Gracias:
0/0
Mensajes
8
Si el adaptador es null modem si te valdría. Lo del cable es para conectarlo comodamente, date cuenta que si no tendrías que pegar literalmente el deco a la CPU.
« Última modificación: 17/11/2008, 15:43 por Tr@sgu »
17/11/2008, 22:32 -

Re: Problema con COM1

#6
Registrado:
07/08/2008
Gracias:
0/0
Mensajes
8
A simple vista no se puede saber, el null modem lleva los cables cruzados mientras que el otro van directos.

Problema con COM1-http://i2.photobucket.com/albums/y1/drclone/foros/cruzado.gif

Problema con COM1-http://i2.photobucket.com/albums/y1/drclone/foros/pinapin.gif
« Última modificación: 17/11/2008, 22:42 por Tr@sgu »
27/11/2008, 02:33 -

Re: Problema con COM1

#7
Registrado:
10/10/2008
Gracias:
0/0
Mensajes
8
Yo  tengo el adaptador USB a Serial  Mod. RS 232 mas el cable null y me resulta imposible hacerlo arrancar.Un compañero probo en su computadora el cable null de serial al receiber y no tuvo ningun problema.El programa que tengo instalado es el Vista.
Por favor si alguien tiene la solucion que la comente.Gracias[/b]
16/12/2008, 20:58 -

Re: Problema con COM1

#8
Registrado:
16/12/2008
Gracias:
0/0
Mensajes
5
Yo tengo un null modem que tiene interconectados 2->3, 3->2 y 5->5, pero además el resto de los pines estan interconectados 2 a 2 según un standard null modem para comunicación full duplex ( 6->4, 4->6, 7->8, 8->7 ).

No logro hacer que el AZBOX salga del estado "connecting", no me da error pero queda ahí, puede ser que tenga que abrir el cable y cortarle las conexiones extras que no son 2,3 y 5 ? A mi modesto entender no debería ser problema ya que si en el azbox no se usan, pues no se usan, pero no se si el AZBOX las tirará a tierra o algo y entonces el COM1 queda a la espera del carry el cuál nunca llega.

Espero me guíen un poco al respecto.

Desde ya muchas gracias!
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 9 Respuestas
2785 Vistas
Último mensaje 01/02/2008, 19:27
por Unamigo
normal_post * 6 Respuestas
2032 Vistas
Último mensaje 05/03/2008, 17:01
por vero
normal_post * 2 Respuestas
1920 Vistas
Último mensaje 22/09/2008, 13:22
por vero
normal_post * 3 Respuestas
1821 Vistas
Último mensaje 26/10/2008, 13:22
por E_MxC2
normal_post * 6 Respuestas
2386 Vistas
Último mensaje 28/03/2008, 15:34
por elgeneral
normal_post * 4 Respuestas
3576 Vistas
Último mensaje 08/09/2008, 08:05
por elgeneral
normal_post * 0 Respuestas
1564 Vistas
Último mensaje 06/09/2008, 17:14
por RITA
normal_post_locked * 0 Respuestas
897 Vistas
Último mensaje 06/09/2008, 18:53
por kri
normal_post * 5 Respuestas
3949 Vistas
Último mensaje 03/04/2011, 11:26
por vmax
normal_post * 0 Respuestas
456 Vistas
Último mensaje 15/07/2015, 20:20
por Tepanyaki



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES