Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema pantalla negra azbox evo xl  (Leído 36533 veces)

Registrado:
04/06/2009
Gracias:
0/0
Mensajes
11
Buen dia Señores, tengo un problema en mi azbox evo xl, despues de actualizar reinicio mi azbox y se quedó en pantalla negra,, no muestra mas nada... necesito ayuda que puedo hacer por favor si me pueden ayudar... como dije en mi presentacion que soy nuevo en este tema... gracias una vez mas..  ???
« Última modificación: 22/02/2010, 19:38 por duke »
Registrado:
18/01/2008
Gracias:
825/6168
Mensajes
126829
Desconecta las conexiones de la luz y de la antena, tras unos intantes vuelvelas a conectar, si persiste el problema es que no actualizaste bien, tendrias que empezar de nuevo.
Registrado:
04/06/2009
Gracias:
0/0
Mensajes
11
Gracias Duke.... voy a probar....y te comento muchas gracias por la ayuda...
Registrado:
04/06/2009
Gracias:
0/0
Mensajes
11
no hay caso.... desconecte todo,, sigue igual.. aparece pantalla negro con una raya blanca y el deco se quedó asi 1-1-, ese me paso cuando baje una actualizacion y habia sido tenia error cuando reinicio el deco ya se quedo en negro con una raya blanca en la pantalla... ayuda por favor...
Registrado:
18/01/2008
Gracias:
825/6168
Mensajes
126829
No tienes permiso para ver los enlaces. Regístrate o Autentícate

En la pagina 8 creo que tienes la ultima version, salu2.
Registrado:
04/06/2009
Gracias:
0/0
Mensajes
11
que tal duke... es increible mi deco... le baje el Firmware - 17/07/09 reinicie con el pendriver puesto y nada.... se quedó negro la pantalla sin ninguna informacion en pantalla nada responde... no hay un softwar para formatear o limpiar para que pueda cargar de vuelta.. por que ahora no me permite hacer nada... se prende dice on... pero cuando desaparece su logo se queda negro y una raya blanca vertical... que puede ser ese... gracias mi cuate....
Registrado:
18/01/2008
Gracias:
825/6168
Mensajes
126829
en esta seccion debes tenerlo todo:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Tambien tienes post con manuales, es cuestion de leer y de tiempo, cuando des con la solucion o nuevos problemas los posteas aqui para que sirva para otros compañeros, salu2.
Registrado:
04/06/2009
Gracias:
0/0
Mensajes
11
buen dia duke... lo que no esta en la lista y no encuentro es el recover para azbox evo xl... si tenes un link pasame por favor... muchas gracias por la buena onda de siempre...
Registrado:
04/06/2009
Gracias:
0/0
Mensajes
11
tema solucionado, solucioné atra vez de PC con azloader, le meti el recover, reinicia el deco y le cargue el bin anterior reinicia el deco le cargue el nuevo bin siempre con el azloader y despues restauracion de fabrica, configurar lenguaje, y power scan... gracias muchachos por la ayuda de siempre... gracias duke..
Registrado:
04/10/2009
Gracias:
0/0
Mensajes
24
MAENCA. YO TENGO UN PROBLEMA SIMILAR. ACTUALICE CANALES Y SE BLOQUEO. SOLO SALE UNA LINEA AZUL DE ARRIBA A ABAJO Y NO RESPONDE NADA. COMO HAGO PARA CONECTAR UN AZBOX XL USB A UN PC Y HACER EL PROCEDIMIENTO CON EL AZLOADER?
Registrado:
29/08/2009
Gracias:
0/0
Mensajes
14
hola, necesitas el cable serial rs 232, para conectar de la pc al decodificador, es todo
Registrado:
04/10/2009
Gracias:
0/0
Mensajes
24
BUENO. GRACIAS POR LA AYUDA. SIN EMBARGO SE DEBE TENER EL RECOVERY PARA EL DECO. NO SIRVE LA ULTIMA ACTUALIZACION. ESTE LO LOGRE ENCONTRAR EN OTRA PAGINA.
Registrado:
13/11/2009
Gracias:
0/0
Mensajes
1
Hola... Necesito su ayuda... tengo un problema con un receptor, se apago normalmente la noche anterior, al dia siguiente al encenderlo sale "on" en el display del receptor, el logo de "Azbox" en la TV; pero luego la TV queda pantalla negra y el receptor muestra aveces "nn", o "oo" o display apagado, cuando se lo enciende con la llave posterior, el control remoto no trabaja con este receptor pero si con otro receptor.
Que puedo hacer...cual es el problema...???

gracias por la ayuda...
Registrado:
17/01/2008
Gracias:
2879/6902
Mensajes
98508
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola... Necesito su ayuda... tengo un problema con un receptor, se apago normalmente la noche anterior, al dia siguiente al encenderlo sale "on" en el display del receptor, el logo de "Azbox" en la TV; pero luego la TV queda pantalla negra y el receptor muestra aveces "nn", o "oo" o display apagado, cuando se lo enciende con la llave posterior, el control remoto no trabaja con este receptor pero si con otro receptor.
Que puedo hacer...cual es el problema...???

gracias por la ayuda...
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
 Saludos y te espero en tu PRESENTACION.
Registrado:
13/11/2009
Gracias:
0/0
Mensajes
4
hola gente que tal tengo un problema con mi receptor azbox evo xl lo actualize y despues ya no me reconocian los canales y trate de volver a actualizar y no me reconoce mas el usb osea en la configuaracion no sale para configurar por usb alguna idea para ayudarme o algun programa para tratar de borrar todo lo que se instalo en el equipo osea como flashearlo les dejo mi msn para que me puedan ayudar si por tu seguridad te borro tu correo@hotmail.com

o a este tambien por tu seguridad te borro tu correo@gmail.com
« Última modificación: 19/11/2009, 19:29 por Unamigo »
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
3016 Vistas
Último mensaje 11/02/2009, 15:15
por jajv
normal_post_locked * 0 Respuestas
1241 Vistas
Último mensaje 18/07/2009, 14:15
por duke
normal_post * 2 Respuestas
5030 Vistas
Último mensaje 26/12/2009, 17:09
por cginard
normal_post * 2 Respuestas
4385 Vistas
Último mensaje 01/03/2010, 22:10
por Unamigo
normal_post_locked * 3 Respuestas
4929 Vistas
Último mensaje 17/07/2011, 03:51
por jhon571
normal_post_locked * 1 Respuestas
4061 Vistas
Último mensaje 20/12/2010, 18:27
por alfamd
normal_post_locked * 6 Respuestas
11270 Vistas
Último mensaje 10/02/2011, 12:45
por Unamigo
normal_post_locked * 3 Respuestas
6606 Vistas
Último mensaje 29/09/2011, 22:35
por suacom
normal_post_locked * 2 Respuestas
2530 Vistas
Último mensaje 18/10/2012, 06:11
por MarceloTDF
normal_post * 0 Respuestas
3461 Vistas
Último mensaje 05/11/2012, 14:57
por frankbeer



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES