Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: solución cuando el azbox evo xl sale can codificado así tenga la ultima actualiz  (Leído 81582 veces)

Registrado:
28/01/2012
Gracias:
0/0
Mensajes
2
te quería agradecer por la solución publicada, el dia jueves 26 de Enero 2012 realice un reset a estado de fabrica y la respectiva busqueda ciega de canales a mi Azbox Evo Xl y como te imaginaras me surgio el problemita de los canales Nagra II AU ON entonces me imagine que podria ser que tocaba actualizar. Pero al observar que no existia nuevas actualizaciones empece a investigar y encontrar tu ayuda.
Te agradezco muchisimo por pense que mi equipo habia pasado al mas alla.

Gracias.

Att:

seis6seis
Registrado:
01/02/2012
Gracias:
0/0
Mensajes
3
muy buena la solucion, me funciono 100 x 100, ya volvieron los canales sin ese molesto encriptado.muchas gracias¡
Registrado:
14/11/2010
Gracias:
0/0
Mensajes
8
gracias por el dato lo probare y comento
Registrado:
13/06/2011
Gracias:
0/0
Mensajes
4
 :buenpost: exelente, gracias desde pereira colombia
Registrado:
06/06/2009
Gracias:
0/0
Mensajes
4
    :D    muchas gracias tenia un aparato s720b que lo creia perdido pero con esta solucion quedo a full
gracias desde uruguay
Registrado:
27/06/2010
Gracias:
0/0
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
con el manual que posteaste la solucion sale 100%  gracias que estabamos a oscuras  :buenpost:
Saludos, mi decodificador es un azbox evo sl,me sirve el de xl?
Registrado:
24/12/2010
Gracias:
91/7128
Mensajes
118659
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos, mi decodificador es un azbox evo sl,me sirve el de xl?

solución cuando el azbox evo xl sale can codificado así tenga la ultima actualiz-http://i.imgur.com/Kx7Ll.jpg
Registrado:
18/02/2012
Gracias:
0/0
Mensajes
2
GRACIAS POR SU VALIOSA AYUDA, EFECTIVAMENTE SI FUNCIONO.
SALUDOS.
Registrado:
28/11/2010
Gracias:
0/0
Mensajes
2
hola. he probado , pero no funka..que cres que podria ser ?

Registrado:
24/12/2010
Gracias:
91/7128
Mensajes
118659
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola. he probado , pero no funka..que cres que podria ser ?



Hola:

Deducción lógica.   Te estas equivocando, lo estas haciendo mal.

Talvez, si explicas por extenso, que haz hecho, como lo haz hecho, lo mas extenso y detallado posible, encontremos donde estas fallando.   De otro modo adivinar no queremos, solo nos queda la deducción lógica.


solución cuando el azbox evo xl sale can codificado así tenga la ultima actualiz-http://i.imgur.com/TekJA.jpg

Registrado:
13/02/2010
Gracias:
0/0
Mensajes
37
MUCHAS GRACIAS XD MUY BUEN APORTE NOTA 10
SALUDOS DESDE VICHADERO (URUGUAY)
Registrado:
13/10/2011
Gracias:
0/0
Mensajes
11
Buenas tardes a todos, GRACIAS POR LA INFORMACIÓN, pero los canales en mi deco están encriptados (Señal Mala) descargué la solución y me sale una hoja en word con los datos del provider, intex y code data, SÓLO PARA NAGRAVISIÓN, pero son iguales a los que tiene mi AZBox Evo XL pero los canales siguen estando codificados.

Le instalé la actualización del 17/07/2011, la cambié por una de 01/2012, le instalÉ la de mi otro AZBox EVO XL (07/2012) y sigue igual, ya no se que hacer.

Le agradezco un mundo al que me pueda enviar una solución a mi problema.
Registrado:
24/12/2010
Gracias:
91/7128
Mensajes
118659
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes a todos, GRACIAS POR LA INFORMACIÓN, pero los canales en mi deco están encriptados (Señal Mala) descargué la solución y me sale una hoja en word con los datos del provider, intex y code data, SÓLO PARA NAGRAVISIÓN, pero son iguales a los que tiene mi AZBox Evo XL pero los canales siguen estando codificados.

Le instalé la actualización del 17/07/2011, la cambié por una de 01/2012, le instalÉ la de mi otro AZBox EVO XL (07/2012) y sigue igual, ya no se que hacer.

Le agradezco un mundo al que me pueda enviar una solución a mi problema.

Cuando la antena parabólica no esta bien apuntada, se movió, o algún conector esta malo, el cable de bajada, etc.

Te puede salir el mensaje de señal mala.

También te puede salir el mensaje de encriptado. 

No puedes arreglar esa situación actualizando o cambiando de software, tu antena parabólica tiene que estar bien apuntada.

Para saber eso es muy fácil tienes que fijarte en el momento que esta mal, cuales son los porcentajes de Fuerza y de calidad, todos tienen que estar altos, si alguno de ellos esta en el 20% p 30% confirmado tienes problemas de antena.

De cualquier forma dale una mirada y estudia el enlace que te pongo. Para que utilices de aquí para adelante ese firmware, ese archivo que te puede resolver tu situación.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

solución cuando el azbox evo xl sale can codificado así tenga la ultima actualiz-http://i.imgur.com/NNaW3.gif
Registrado:
13/10/2011
Gracias:
0/0
Mensajes
11
Ok, gracias, pero creo que no debe ser problemas con la dirección de la antena ya que, como dije anteriormente, tengo dos AZBox EVO XL conectados a la misma antena y uno funciona al pelo y ambos los actualicé en el mes de Octubre después de un corte eléctrico donde ambos se desconfiguraron, pero de ahí hasta la fecha uno sólo se desconfigura con la perdida de energía (incluso si lo apagas por el switch) y ahora presenta la codificación de canales (señal mala). Voy a seguir la recomendación para ver sio se resuelve el problema.

Agradecido una vez mas...
Registrado:
13/10/2011
Gracias:
0/0
Mensajes
11
Buenas noches, agradezco a todos los compañeros foristas que me aportaron ideas/ayudas/sugerencias para resolver el problema que les había planteado con anterioridad.

En esta oportunidad les escribo para comunicarles la solución de mi problema (canales cuadriculados/congelados y con notificación de señal mala) lo que el compañero forista SKEW 2010 me aclaró que se conoce como frizeos, además de una variación constante y exagerada de la fuerza de la señal (de 97%-30%-80%-55%-40%-...) lo que obviamente ocasionaba variaciones de la calidad y por ende provocaba los friseos de "ALGUNOS" canales Nag... mas no así de los FTA.

Este problema hizo que le realizara mas de 10 actualizaciones (de 07/2011, 01/2012 y de 02/2012) así como varios Recover Original y Firm Recover sin el exito esperado y también revisión de los valores expuestos por el compañero forista Kevin 18, la cual arrojó que tenía los valores exactos.

Ya marcado un poco por la decepción de los fracasos constantes me fui a buscar la solucción del problema un poco más allá de lo que a software se refiere, por lo que tuve que recurrir a mis conocimentos de elctrónica realizando revisión de los diferentes circuitos que contiene el equipo; detectando una falla del circuito rectificador donde un capacitor de este circuito estaba dañado; lo compre, lo sustituí y se esfumó mi problema, corrigiendose inclusive un problema de ruido en la señal de los carácteres alfanuméricos del display que presentaba el equipo desde que lo compré.

Gracias a todos los que de una manera u otra me prestaron su ayuda aportandome ideas y sugerencias, así como también publicaron guías y me direccionaron hacia posibles soluciones.

Espero que este largo cuento pueda servir a otros compañeros foristas que puedan presentar problemas similares al mío.

 :_brindar:  :gracias1:  :_ bofetea:  :icon_bravo:  :icon_surprise:
« Última modificación: 10/03/2012, 01:58 por rjrg02 »
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
5441 Vistas
Último mensaje 13/01/2011, 04:10
por ZAILUZ
normal_post_locked * 5 Respuestas
14555 Vistas
Último mensaje 22/12/2011, 22:46
por suacom
normal_post_locked * 13 Respuestas
14940 Vistas
Último mensaje 16/07/2012, 02:23
por ipsgyn
normal_post * 1 Respuestas
3410 Vistas
Último mensaje 15/04/2012, 08:51
por otroatletico
normal_post * 1 Respuestas
2661 Vistas
Último mensaje 28/09/2012, 02:05
por mocabrera
normal_post * 7 Respuestas
3250 Vistas
Último mensaje 19/10/2012, 23:53
por suacom
hot_post * 17 Respuestas
5189 Vistas
Último mensaje 13/08/2015, 00:17
por apostol38
normal_post_locked * 4 Respuestas
1971 Vistas
Último mensaje 09/09/2016, 23:14
por illenc
normal_post_locked * 3 Respuestas
1084 Vistas
Último mensaje 13/09/2016, 00:32
por Pombo
hot_post * 19 Respuestas
3140 Vistas
Último mensaje 10/04/2017, 21:54
por MONKYNENE



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES