Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: alguien ya dio con la solucion de azbox tocomfree en IKS  (Leído 40854 veces)

18/08/2014, 21:07

Desconectado Snifeer

 :'(
el dia de ayer me atrevi a cambiar mi azbox bravissimo twin original a tocomfree y todo realmete bien
pero resulta q mi equipo esta por IKS y me salen todos los canales EMCRIPTADO
quisiera saber si alguin ya dio con la solucion de este pequeño problemita

18/08/2014, 22:47Respuesta #1

Desconectado luigimaldini

messageicon

Re: alguien ya dio con la solucion de azbox tocomfree en IKS

« Respuesta #1 en: 18/08/2014, 22:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
:'(
el dia de ayer me atrevi a cambiar mi azbox bravissimo twin original a tocomfree y todo realmete bien
pero resulta q mi equipo esta por IKS y me salen todos los canales EMCRIPTADO
quisiera saber si alguin ya dio con la solucion de este pequeño problemita


Supongo que tendras que activar el iks de alguna manera,no? digo yo, nadie todavia ha dicho nada al respecto, pero si tu has cambiado el firmware, mira por el menu para activar la opcion IKS.

SALUDOS.

19/08/2014, 01:20Respuesta #2

Desconectado alexisquero

messageicon

Re: alguien ya dio con la solucion de azbox tocomfree en IKS

« Respuesta #2 en: 19/08/2014, 01:20 »
el Firmware 3.1.6 aparece la opción IKS se activa pero al reiniciar deja de reconocer la tarjeta de red (conector ethernet RJ45) eso lo hice en un moozca la única solución que se me ocurre es un adaptador usb wifi pero aun no tengo uno para probar , tiene que ser genérico no tp-link ya que cuando tenia el moozca trabajando no reconocía los tp-link

19/08/2014, 02:07Respuesta #3

Desconectado Snifeer

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #3 en: 19/08/2014, 02:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Supongo que tendras que activar el iks de alguna manera,no? digo yo, nadie todavia ha dicho nada al respecto, pero si tu has cambiado el firmware, mira por el menu para activar la opcion IKS.

SALUDOS.


si ya tengo la opcion IKS activada pero como dijo el compañero al reiniciar deja de reconocer la tarjeta de red


19/08/2014, 02:21Respuesta #4

Desconectado jatp10

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #4 en: 19/08/2014, 02:21 »
buenas noches amigo coloque la actualizacion anterior 3.1.4 y activa el sistema iks este es mas estable aunque deja algunos canales por fuera  (como 5 canales de los hd)

pero resuelve el problema

jatp10

19/08/2014, 02:24Respuesta #5

Desconectado luigimaldini

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #5 en: 19/08/2014, 02:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

si ya tengo la opcion IKS activada pero como dijo el compañero al reiniciar deja de reconocer la tarjeta de red



Ok amigo, parece que hay alguna incompatibilidad con los bravissimo originales, con los clones parece ser que funciona el iks

SALUDOS.

19/08/2014, 02:27Respuesta #6

Desconectado luigimaldini

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #6 en: 19/08/2014, 02:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas noches amigo coloque la actualizacion anterior 3.1.4 y activa el sistema iks este es mas estable aunque deja algunos canales por fuera  (como 5 canales de los hd)

pero resuelve el problema

jatp10

Tú lo probaste con azbox bravissimo original? di lo que hiciste para que los compañeros sepan.Actualizaste via usb total flash o firmware? etc.....

SALUDOS.

19/08/2014, 02:31Respuesta #7

Desconectado Snifeer

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #7 en: 19/08/2014, 02:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas noches amigo coloque la actualizacion anterior 3.1.4 y activa el sistema iks este es mas estable aunque deja algunos canales por fuera  (como 5 canales de los hd)

pero resuelve el problema

jatp10
puedes detallar paso a paso como lo lograste
y q deco usaste un clon u original?????
me confomo con 10 canales ya q eso es mejor q estar totalmente en NEGRO

19/08/2014, 02:34Respuesta #8

Desconectado luigimaldini

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #8 en: 19/08/2014, 02:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
puedes detallar paso a paso como lo lograste
y q deco usaste un clon u original?????
me confomo con 10 canales ya q eso es mejor q estar totalmente en NEGRO

Exacto por favor, hacer un minimanual con todos los pasos, porque la gente se va a volver loca, y detallar con que model de deco.

SALUDOS.

19/08/2014, 02:51Respuesta #9

Desconectado jatp10

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #9 en: 19/08/2014, 02:51 »
buenas noches amigos , en los bravissimos originales y los clones la unica diferencia es el chip de reconocimiento del equipo el famoso U3 , en este caso el firware de tocomfree no le interesa si lo tiene o no , en todo caso el sistema funciona para ambos igual, carga la actualizacion  via usb modo total y luego manual mente se configura la funcion de iks, todas las actualizaciones de tocomfree que han salido estan funcionando algunas con nuevos detalles , yo tengo en mi bravissimo original la actualizacion anterior y tambien lo probe con la version 3.1.3 que funciona muy bien y la version del mes 18 06 2014 que selecciona automaticamente el sistema , si lo conecta doble antena activa el sks y pinta los canales en color y si lo conectas via red no los pinta pero activa los codes

anexo esa version por si alguen le interesa

el procedimiento es el mismo que vienen realizando si realizaron la conversion  tienen experiencia  cargando un firware por usb

saludos


jatp10

19/08/2014, 03:01Respuesta #10

Desconectado luigimaldini

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #10 en: 19/08/2014, 03:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas noches amigos , en los bravissimos originales y los clones la unica diferencia es el chip de reconocimiento del equipo el famoso U3 , en este caso el firware de tocomfree no le interesa si lo tiene o no , en todo caso el sistema funciona para ambos igual, carga la actualizacion  via usb modo total y luego manual mente se configura la funcion de iks, todas las actualizaciones de tocomfree que han salido estan funcionando algunas con nuevos detalles , yo tengo en mi bravissimo original la actualizacion anterior y tambien lo probe con la version 3.1.3 que funciona muy bien y la version del mes 18 06 2014 que selecciona automaticamente el sistema , si lo conecta doble antena activa el sks y pinta los canales en color y si lo conectas via red no los pinta pero activa los codes

anexo esa version por si alguen le interesa

el procedimiento es el mismo que vienen realizando si realizaron la conversion  tienen experiencia  cargando un firware por usb

saludos


jatp10

Amigo aqui lo que le interesa a la gente es si se ven los canales IKS en originales, ahora tu estabas hablando al final que solo sks, por eso la gente se hace un lio. Di con detalles los pasos realizados, ejemplo:

  1-xxxxxx
  2-xxxxxx
  3-
  etcc
  etcc
  N-xxxxxxx

Esto es lo que quier ver la gente, no solo vale con publicar en lineas, asi la gente no va a entender o se hará un lio

SALUDOS.

19/08/2014, 03:27Respuesta #11

Desconectado Snifeer

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #11 en: 19/08/2014, 03:27 »
hice los procedimientos paso por paso
1- reinicie los ajustes de fabrica
2- cargue mediante USB en sigueiente archivo "s928_2014.5.30.abs"
3- fui al menu de mi azbox "ahora TOCOMFREE y le di a la casilla SEARCH, y luego UPDATE
4- seleccione "upgrade by USB" modo ALL CODE
5- despues de reiniciado el equipo configuro
activo el iks; selecciono el pajarito amazonico el DHCP esta activado
6-realizo una auto busqueda y cargan los canales todo bien


PERO IGUAL ME SALE "ENCRIPTADO"

mis preguntas
aparte de esto me estoy saltando algun paso???????
tengo q hacer algo mas
reviso mi router y en las direcciones DHCP no aparece mi deco, es decir q no resive net
si estoy haciendo algo mal de verdad se aceptan criticas y comentarios de ayuda
"GRACIAS"

19/08/2014, 03:47Respuesta #12

Desconectado luigimaldini

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #12 en: 19/08/2014, 03:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hice los procedimientos paso por paso
1- reinicie los ajustes de fabrica
2- cargue mediante USB en sigueiente archivo "s928_2014.5.30.abs"
3- fui al menu de mi azbox "ahora TOCOMFREE y le di a la casilla SEARCH, y luego UPDATE
4- seleccione "upgrade by USB" modo ALL CODE
5- despues de reiniciado el equipo configuro
activo el iks; selecciono el pajarito amazonico el DHCP esta activado
6-realizo una auto busqueda y cargan los canales todo bien


PERO IGUAL ME SALE "ENCRIPTADO"

mis preguntas
aparte de esto me estoy saltando algun paso???????
tengo q hacer algo mas
reviso mi router y en las direcciones DHCP no aparece mi deco, es decir q no resive net
si estoy haciendo algo mal de verdad se aceptan criticas y comentarios de ayuda
"GRACIAS"

Amigo seguimos con el mismo lio, muy bien detallado los pasos, pero como dicen los compañeros el IKS no funciona, por lo menos en originales. A ver si algun compañero detalla algo mas.

SALUDOS.

20/08/2014, 07:23Respuesta #13

Desconectado shaneko

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #13 en: 20/08/2014, 07:23 »
hola amigos, estoy como ustedes, tengo el Moozca Bravissimo Twin y no me funciona el iks, aunque no estoy seguro de cual tengo, si el original o el clon, como puedo saberlo?...

22/08/2014, 05:26Respuesta #14

Desconectado dimasram

messageicon
Re: alguien ya dio con la solucion de azbox tocomfree en IKS
« Respuesta #14 en: 22/08/2014, 05:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo seguimos con el mismo lio, muy bien detallado los pasos, pero como dicen los compañeros el IKS no funciona, por lo menos en originales. A ver si algun compañero detalla algo mas.

SALUDOS.

Como se activa el IKS, algun menu oculto?  Tengo la 3.16

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES