Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Aqui los que tengan bravissimo original en tocomfree con IKS funcionando  (Leído 18187 veces)

Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
Bueno amigos, para que nadie se haga un lio y se pierda en el foro buscando cosas a veces para liarnos, he creado este post para los que tengan un Bravissimo original convertido a Tocomfree funcionando al 100 por 100 por IKS, Por favor leer bien IKS nada de SKS, al que le funcione de la segunda forma que no escriba en este post para no liar mas el asunto. Ir posteando aqui los resultados y los pasos seguidos. Gracias y un Saludo.

Registrado:
05/04/2014
Gracias:
10/3
Mensajes
121
 :buenpost:
Registrado:
10/11/2012
Gracias:
0/0
Mensajes
49
Me funciona por IKS pero no por cable ethernet, sino que por USB Wifi.
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me funciona por IKS pero no por cable ethernet, sino que por USB Wifi.

Ok amigo importante el dato, tambien seria interesante saber si los bravissimo wifi le funciona la transformacion, ya que disponen de wifi y podrian conectar.

SALUDOS.
Registrado:
23/07/2009
Gracias:
3/11
Mensajes
49
Amigos yo hice la transformacion,pero no me reconoce la red,en el router se ve que no se conecta el cable,alguna solucion.O que adaptador usb wifi me recomiendan y que me sirva.
Registrado:
05/04/2014
Gracias:
10/3
Mensajes
121
Amigo poison1000 puedes probar colocando el cable directamente del modem y no a traves del router? Quizas el problema lo da el router. Gracias.
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo poison1000 puedes probar colocando el cable directamente del modem y no a traves del router? Quizas el problema lo da el router. Gracias.

No amigo el problema no es ese, el problema es que no reconoce la tarjeta de red del deco, eso solo pasa con los originales, por lo que veo con los clones no.

SALUDOS.
Registrado:
23/07/2009
Gracias:
3/11
Mensajes
49
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No amigo el problema no es ese, el problema es que no reconoce la tarjeta de red del deco, eso solo pasa con los originales, por lo que veo con los clones no.

Exacto amigos,el problema es ese, que no detecta la tarjeta red,me imagino que debe ser algun driver interno del firmware,hice lo que dijo otro amigo que instalando otro firmware anterior y si me da la opcion iks,pero nada,el problema persiste.
Registrado:
05/04/2014
Gracias:
10/3
Mensajes
121
ok entendido.
Registrado:
18/08/2014
Gracias:
0/0
Mensajes
20
creo q nadie a dado con la solucion del iks en azbox tocomfree
me tocara graduar la otra antena al hispa
porfa si alguien conoce un buen tuto para orientar mi antena al hispa ya q este pajarito me a sido esquivo por casi 2Años
Registrado:
03/03/2014
Gracias:
81/167
Mensajes
566
 Amigo La ultima actualizacion de Tocomfree dice que soporta IKS libre..  Version 3.1.6.... Descarga en la pagina oficial Tocomfree....

Yo no la he usado...... Solamente informo......

Es cuestion de averiguar si alguien ya  la instalo y si esta funcionando......
Registrado:
29/02/2012
Gracias:
14/114
Mensajes
1542
Hola, Dragonfly ya probé lo que dices y nada, lo actualicé con esa que mencionas y sigue igual no reconoce la red, ni siquiera alumbran los indicadores de señal.
Registrado:
03/11/2012
Gracias:
20/7
Mensajes
85
hola a todos, a mi me esta funcionando por IKS cable ethernet, segui los pasos del tutorial del amigo Fersno y luego me fui al menu, seguido le di a (settings) alli encontre la opcion (share) y seleccioné iks y por ultimo realice la busqueda de canales, se esta viendo 100% tocomfree, gracias nuevamente amigo fersno, espero les sirva esta informacion saludos :laugh: :laugh: ::)
Registrado:
18/08/2014
Gracias:
0/0
Mensajes
20
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola a todos, a mi me esta funcionando por IKS cable ethernet, segui los pasos del tutorial del amigo Fersno y luego me fui al menu, seguido le di a (settings) alli encontre la opcion (share) y seleccioné iks y por ultimo realice la busqueda de canales, se esta viendo 100% tocomfree, gracias nuevamente amigo fersno, espero les sirva esta informacion saludos :laugh: :laugh: ::)

tu deco es ORIGINAL y q verciion de actualizacion instalaste
Registrado:
03/11/2012
Gracias:
20/7
Mensajes
85
Si mi deco es original, y la actualizacion que utilice fueron las del tutorial del amigo Fersno (s928v3.1.6)
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES