Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Aqui los que tengan bravissimo original en tocomfree con IKS funcionando  (Leído 17321 veces)

27/08/2014, 01:36Respuesta #30

Desconectado elnegroporfiado

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos a todos los foristas. Primero que nada me gustaría recordar y hacer practica de los buenos modales para la utilización del foro.! seguidamente reporta que acabo de realizar las pruebas y en efecto el sistema IKS funciona para los originales y clones, es cuestión de hacer lo siguiente, deben entrar en Sattings luego en el ultimo reglon entran en Share, estando alli, deben primero apagar el SKS y luego Encienden el IKS, automaticamente el receptor hara shotdown, al arrancar notaran que ya encienden los led del RJ-45 pero no abriran nada, deben esperar unos 2 min, luego apagan y retiran la corriente del receptor, luego al encender de nuevo Ya estará listo.

Éxitos.

agregado... En IKS la imagen se congela exporadicamente y se debe desconectar y volver a conectar para que vuelva, podría ser por el gran trafico en su servidor.

Buenas noches para todos los compañeros del foro.
Palaganzamu, amigo, primero debo aclarar que en mi país tratar de "man" a alguien no es ofensivo ni un "mal modal" es como decir "maestro" u "hombre", un simple vocativo. De todas formas, si fuera necesario, lo rectificaría sin problemas con quien fuera preciso.
 Aclarado esto, me refiero a tu explicación para los bravissimo. Apliqué  tu procedimiento y no hubo ningún resultado. Mi equipo es Moozca bravissimo twin original. Lo que no tengo es sks conectado, quizás sea ese el caso. De igual modo lo intentaré de nuevo.
Saludos a todos.

27/08/2014, 02:22Respuesta #31

Desconectado Snifeer

en mi experiencia personal batalle casi una semana para tratar de conseguir el IKS pero nada ocurrio
hasta q coloque una segunda antena para trabajar con SKS y por fin logre ver señal
no digo q no se pueda en IKS pero en mi equipo twin original NO PUDE  ya q no reconoce la tarjeta de red

 espero de verdad q se consiga un parche o una solucion para poder trabajar en IKS

27/08/2014, 03:38Respuesta #32

Desconectado alexisquero

https://www.youtube.com/watch?v=4hlMoD8k-5k [nofollow]

VIDEO ASI QUEDO EL DECO DESPUES DE LA TRANSFORMACION

28/08/2014, 05:18Respuesta #33

Desconectado cubio

Mi Bravissimo "twinconfree" funcionando prefecto con IKS via cable LAN.
Sólo le habilité IKS en Settings, Share, y después fui a Network Local Setting y dejé DHCP encendido. Para que tome una dirección IP del router sólo basta apagarlo con el control remoto y después encenderlo (no hay necesidad de quitarle la energía), y voila!
Mi twinconfree es serie GZ1304

Cubio
Bogotá

30/08/2014, 14:11Respuesta #34

Desconectado julitodeescobar

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me funciona por IKS pero no por cable ethernet, sino que por USB Wifi.
---------------------------
Hola soy de Argentina, transforme mi bravissimo en tocomfree, tomo todos los canales, amazonas e hispasat, pero no puedo conectar el IKS, puse un pendrive wifi, pero no lo lee.. me puedes dar una mano, desde ya gracias

@julitodeescobar
escobar bs as
argentina

31/08/2014, 02:16Respuesta #35

Desconectado julitodeescobar

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me funciona por IKS pero no por cable ethernet, sino que por USB Wifi.

-------------
Hola Nico, como hiciste para que te funcione el wifi por usb, a mi ni lo reconoce, me pasarías los archivos que usaste..?? prove con  2 kit diferentes, para la conversión  a tocomfree, pero nada todavia..

desde ya gracias.
@julitodeescobar

31/08/2014, 02:26Respuesta #36

Desconectado cheparra

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mi Bravissimo "twinconfree" funcionando prefecto con IKS via cable LAN.
Sólo le habilité IKS en Settings, Share, y después fui a Network Local Setting y dejé DHCP encendido. Para que tome una dirección IP del router sólo basta apagarlo con el control remoto y después encenderlo (no hay necesidad de quitarle la energía), y voila!
Mi twinconfree es serie GZ1304

Cubio
Bogotá

Buen nombre para ese híbrido twinconfree, deberíamos adoptarla.

01/09/2014, 17:42Respuesta #37

Desconectado ALEJOSI

Saludos, tengo un azbox bravisssimo twin clon transformado a tocomfree desde hace tiempo pero el dia de ayer al actualizarlo a 3.1.5 de repente no hay flores en iks ni sks, observo que las luces de la conexion ethernet del deco no parpadean. Lo que le paso a POISON1000. Observo el router y no tengo ninguna conexion del deco, coloco directo al modem y nada, cambio el cable y nada,  en un grupo de Facebook mencionaron que no habra flores para clones, pero eso no tiene nada que ver que no encienda las luces. Otro problema es que no se ven las flores por sks no entiendo que esta pasando, estaba bien ayer en la mañana. Funcionaria algun dispositivo wifi para ese deco para ver y probar el funcionamiento del iks?.


Gracias.

02/09/2014, 03:11Respuesta #38

Desconectado cheparra

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
Amigo lo que te puedo decir es que hoy mi bravissimo y el moozca han funcionado bien, sks por que la verdad no he dedicado tiempo a arreglarlo por iks, para eso tengo ya un moozca arreglado con la actualización nueva de Azbox y todo OK hasta ahora.

02/09/2014, 13:27Respuesta #39

Desconectado javier7777

hola soy nuevo en el foro y queria saber si la actualizacion valdria para mi engel 4800Y orientado para ASTRA

02/09/2014, 21:37Respuesta #40

Desconectado Missytoby

  • Técnico Informático
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 192
  • -Recibida: 79
  • Mensajes: 421
  • Caracas
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola soy nuevo en el foro y queria saber si la actualizacion valdria para mi engel 4800Y orientado para ASTRA


wrong forum...

Amigo, sólo la marca AZbox en este foro...  W30° y W61°.  Tu foro debe ser éste: No tienes permiso para ver los enlaces. Regístrate o Autentícate

Saludos
« Última modificación: 02/09/2014, 21:39 por Missytoby »

05/09/2014, 02:51Respuesta #41

Desconectado Juan_Vzla

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos, tengo un azbox bravisssimo twin clon transformado a tocomfree desde hace tiempo pero el dia de ayer al actualizarlo a 3.1.5 de repente no hay flores en iks ni sks, observo que las luces de la conexion ethernet del deco no parpadean. Lo que le paso a POISON1000. Observo el router y no tengo ninguna conexion del deco, coloco directo al modem y nada, cambio el cable y nada,  en un grupo de Facebook mencionaron que no habra flores para clones, pero eso no tiene nada que ver que no encienda las luces. Otro problema es que no se ven las flores por sks no entiendo que esta pasando, estaba bien ayer en la mañana. Funcionaria algun dispositivo wifi para ese deco para ver y probar el funcionamiento del iks?.


Gracias.

me paso lo mismo alguna idea ? ya hoy dicen que la nueva actualizacion de azbox funciona en iks

28/01/2016, 23:47Respuesta #42

Desconectado chex23

Por favor ayuda, si alguien ha tenido este problema con el lan, a mi no me enciende ninguna luz he hecho todo lo que he podido para solucionar el problema y no encuentro solucion para encender el lan de mi deco, si alguien sabe ayudenos.

08/02/2016, 14:43Respuesta #43

Desconectado wen

  • Forero Standard
  • *
  • Gracias
  • -Dada: 146
  • -Recibida: 0
  • Mensajes: 6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por favor ayuda, si alguien ha tenido este problema con el lan, a mi no me enciende ninguna luz he hecho todo lo que he podido para solucionar el problema y no encuentro solucion para encender el lan de mi deco, si alguien sabe ayudenos.
buenos dias amigo yo tenia ese pproblema y un teinico me soluciono el problema del lan le soldo una recistencia y quedo de maravilla.bravissimo original en tocomfree con IKS , SN.G12 El arrego lo icieron en caracas Venezuela

09/02/2016, 22:36Respuesta #44

Desconectado crack1085

Saludos foreros, por favor si alguno tiene los canales bien configurados en la ultima actualización a tocomfree, me haga el favor de pasarme el archivo user.db porque se me perdieron los canales brasileños y el canal de formula 1. Les agradezco de ante mano.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES