Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Azsat Funcionando por iks  (Leído 27437 veces)

24/07/2015, 18:37Respuesta #105

Desconectado goncho45

messageicon

Re:Azsat Funcionando por iks

« Respuesta #105 en: 24/07/2015, 18:37 »
cual es la direccion ip del servidor, no se conecta ayudaaaaaa gracias

24/07/2015, 19:26Respuesta #106

Conectado gamepma

messageicon

Re:Azsat Funcionando por iks

« Respuesta #106 en: 24/07/2015, 19:26 »
Saludos, " goncho45"

No hay ip para el server.... cuando instalaste el firmw., hiciste reset de fabrica y apagaste el deco ? , o si tu usb wifi cumple el requerimiento con el chipset Ralink rt5370 para que sea compatible a tu receptor ?????
« Última modificación: 24/07/2015, 19:28 por gamepma »

24/07/2015, 22:41Respuesta #107

Desconectado goncho45

messageicon

Re:Azsat Funcionando por iks

« Respuesta #107 en: 24/07/2015, 22:41 »
Yo lo conecte directo por land no tengo conector wifi que puedo hacer ayuda cual sirve por iks

25/07/2015, 01:34Respuesta #108

Desconectado Missytoby

  • Técnico Informático
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 192
  • -Recibida: 79
  • Mensajes: 421
  • Caracas
messageicon
Re:Azsat Funcionando por iks
« Respuesta #108 en: 25/07/2015, 01:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo lo conecte directo por land no tengo conector wifi que puedo hacer ayuda cual sirve por iks

Amigo, revisa que tu cable esté bien ponchado porque te debería funcionar con sólo configurar en Herramientas, Service Settings IKS enabled e IP Enabled.

Lo tengo funcionando desde el apagón convertido a AZSat ver. 1.026 y está aceptable, aunque hay varios canales que no abren, tanto SD como HD, pero como dicen, peor es nada.

Prueba el cable conectándolo a una laptop a ver si te agarra la conexión. O resetea tu módem y router. Resetear es que pinches con un clip el agujerito que tiene el módem cerca del plug de la corriente por unos segundos, hasta que las luces se apaguen y se vuelvan a encender. Antes de eso, apaga el router y lo enciendes después que el módem encienda las luces de nuevo.

Te debería servir, descarta cualquier problema en la red de tu casa.

Saludos.

25/07/2015, 03:58Respuesta #109

Desconectado nacho19

messageicon
Re:Azsat Funcionando por iks
« Respuesta #109 en: 25/07/2015, 03:58 »
a mi no me salia hice todos los pasos y entre y habilite el puerto lan y no funcionaba lo que hice fue desconectar el deco espere 5 minutos y lo conecte nuevamente y salieron las flores

25/07/2015, 04:11Respuesta #110

Conectado gamepma

messageicon
Re:Azsat Funcionando por iks
« Respuesta #110 en: 25/07/2015, 04:11 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi no me salia hice todos los pasos y entre y habilite el puerto lan y no funcionaba lo que hice fue desconectar el deco espere 5 minutos y lo conecte nuevamente y salieron las flores
Eso era la idea, aveces toca desconetar la corriente del deco..... o

Vuelve a instalar el firmw a modo serial, de braviss orig, luego por azsat

suerte goncho45

25/07/2015, 04:52Respuesta #111

Desconectado executioner

messageicon
Re:Azsat Funcionando por iks
« Respuesta #111 en: 25/07/2015, 04:52 »
hoy hice varios procedimientos con mi deco y ninguno esta on la ultima transformación que le puse fue esta que consegui en un link publicado en este foro, si alguien esta on por iks por favor avise con cual actulizacion

25/07/2015, 05:22Respuesta #112

Desconectado Missytoby

  • Técnico Informático
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 192
  • -Recibida: 79
  • Mensajes: 421
  • Caracas
messageicon
Re:Azsat Funcionando por iks
« Respuesta #112 en: 25/07/2015, 05:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hoy hice varios procedimientos con mi deco y ninguno esta on la ultima transformación que le puse fue esta que consegui en un link publicado en este foro, si alguien esta on por iks por favor avise con cual actulizacion


Liso a esta hora por IKS LAN, ver. 1.026 en Caracas.

28/07/2015, 04:31Respuesta #113

Desconectado lorivas

messageicon
Re:Azsat Funcionando por iks
« Respuesta #113 en: 28/07/2015, 04:31 »
Amigos, yo no tengo flores, he probado los firm 1.026 y 1.029
Tengo todo conectado, LAN, Antenas; probé el cable  y si manda señal sin problemas, tengo la opción IKS enable. Estoy perdida, y pensar que estaba alegre porque había revivido el deco con la resistencia porque estaba muerto, pero ahora estoy que tiro la toalla.  :'(

28/07/2015, 04:51Respuesta #114

Desconectado gaiterozuliano

messageicon
Re:Azsat Funcionando por iks
« Respuesta #114 en: 28/07/2015, 04:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos, yo no tengo flores, he probado los firm 1.026 y 1.029
Tengo todo conectado, LAN, Antenas; probé el cable  y si manda señal sin problemas, tengo la opción IKS enable. Estoy perdida, y pensar que estaba alegre porque había revivido el deco con la resistencia porque estaba muerto, pero ahora estoy que tiro la toalla.  :'(
Algo debe estar pasando con estos equipos que han sido recuperados por X actualización corrupta...
Yo tengo 2 equipos recuperados uno por el famoso .abs que dejo los decos en led verde y otro por falla ASH sacandolo de Freei toy, y ambos presentan problemas de conexión con el servidor IKS en Azsat 1.026
« Última modificación: 28/07/2015, 04:53 por gaiterozuliano »

28/07/2015, 04:58Respuesta #115

Desconectado marck525

messageicon
Re:Azsat Funcionando por iks
« Respuesta #115 en: 28/07/2015, 04:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos, yo no tengo flores, he probado los firm 1.026 y 1.029
Tengo todo conectado, LAN, Antenas; probé el cable  y si manda señal sin problemas, tengo la opción IKS enable. Estoy perdida, y pensar que estaba alegre porque había revivido el deco con la resistencia porque estaba muerto, pero ahora estoy que tiro la toalla.  :'(

Las luces de tu puerto LAN están encendidas

28/07/2015, 05:13Respuesta #116

Conectado Dragonfly..

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 80
  • -Recibida: 162
  • Mensajes: 562
  • Isla de Margarita.. Venezuela
messageicon
Re:Azsat Funcionando por iks
« Respuesta #116 en: 28/07/2015, 05:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos, yo no tengo flores, he probado los firm 1.026 y 1.029
Tengo todo conectado, LAN, Antenas; probé el cable  y si manda señal sin problemas, tengo la opción IKS enable. Estoy perdida, y pensar que estaba alegre porque había revivido el deco con la resistencia porque estaba muerto, pero ahora estoy que tiro la toalla.  :'(
Prueba haciendo un reset de fabrica y configurando de nuevo...

28/07/2015, 05:47Respuesta #117

Desconectado lorivas

messageicon
Re:Azsat Funcionando por iks
« Respuesta #117 en: 28/07/2015, 05:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba haciendo un reset de fabrica y configurando de nuevo...
  Nada... CERO

28/07/2015, 05:48Respuesta #118

Desconectado lorivas

messageicon
Re:Azsat Funcionando por iks
« Respuesta #118 en: 28/07/2015, 05:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Las luces de tu puerto LAN están encendidas
Si, están ecendidas

28/07/2015, 05:49Respuesta #119

Desconectado lorivas

messageicon
Re:Azsat Funcionando por iks
« Respuesta #119 en: 28/07/2015, 05:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Algo debe estar pasando con estos equipos que han sido recuperados por X actualización corrupta...
Yo tengo 2 equipos recuperados uno por el famoso .abs que dejo los decos en led verde y otro por falla ASH sacandolo de Freei toy, y ambos presentan problemas de conexión con el servidor IKS en Azsat 1.026
Alguien mas a reportado ese problema? pudiera ser posible, quedará esperar que tengamos solución para el SKS

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2544 Vistas
Último mensaje 12/05/2015, 22:50
por Vostro
normal_post * 13 Respuestas
4151 Vistas
Último mensaje 15/06/2015, 00:23
por Dragonfly..
normal_post * 0 Respuestas
465 Vistas
Último mensaje 22/06/2015, 08:02
por juan007
veryhot_post * 348 Respuestas
71390 Vistas
Último mensaje 13/06/2016, 03:06
por garimori
normal_post * 3 Respuestas
2063 Vistas
Último mensaje 13/09/2015, 20:29
por PPJUANA
normal_post_locked * 1 Respuestas
503 Vistas
Último mensaje 08/02/2016, 02:31
por suacom
hot_post * 21 Respuestas
3600 Vistas
Último mensaje 04/03/2016, 20:06
por alejandro_o
hot_post * 20 Respuestas
5313 Vistas
Último mensaje 17/08/2016, 18:59
por INGRIVERO
veryhot_post * 26 Respuestas
3649 Vistas
Último mensaje 29/06/2016, 00:48
por cheparra
normal_post * 10 Respuestas
1346 Vistas
Último mensaje 04/10/2016, 23:07
por daniel salinas



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES