Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: BRavissimo twin clon trabado en ON  (Leído 3549 veces)

Registrado:
30/03/2013
Gracias:
0/0
Mensajes
11
hola amigos, resulta que al actualizar mi deco se me quedo trabado con el display en on,
he tratado de recuperarlo 3 veces siguiendo los pasos del tema de recuperacion aca en el foro y no vuelve a la vida,
El programa hace todo correctamente y al momento de reiniciar el deco sigue trabado.
les agradeceria ayuda

saludos ;) y gracias de antemano.
Registrado:
20/02/2012
Gracias:
0/0
Mensajes
129
La solucion es recovery de fabrica.. con cable rs-232 conectado a un Pc y al deco. El procedimeinto esta en el foro.
Registrado:
30/03/2013
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La solucion es recovery de fabrica.. con cable rs-232 conectado a un Pc y al deco. El procedimeinto esta en el foro.

si, asi lo hice 3 veces, pero sigue igual, esa es mi inquietud.
saludos
Registrado:
13/11/2011
Gracias:
1/1
Mensajes
174
Si es el bravissimo del menu 7777, intenta hacerle el recovery cargando allchunk con el firmware de el hechicero que esta acá en el foro...A mi se me quedo trabado, un clon en on por ponerle una actualización del original, y con ese firm levanta...Saludos
Registrado:
30/03/2013
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si es el bravissimo del menu 7777, intenta hacerle el recovery cargando allchunk con el firmware de el hechicero que esta acá en el foro...A mi se me quedo trabado, un clon en on por ponerle una actualización del original, y con ese firm levanta...Saludos


quedo funcionando 100% era mas simple de lo que pense, lo estaba haciendo con el otro metodo de puentear la resistencia de 10K, me habia hecho la idea de comprar otro y tirar este por la ventana   :D  

muchas gracias
saludos
Registrado:
27/03/2012
Gracias:
79/6
Mensajes
249
amigo Patto tu estas seguro que tu equipo es un clon? tu equipo esta viendo todo o solo los fta?
Registrado:
30/03/2013
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo Patto tu estas seguro que tu equipo es un clon? tu equipo esta viendo todo o solo los fta?

es clon, lo tengo con iks privado.   :-\  

saludos
Registrado:
27/03/2012
Gracias:
79/6
Mensajes
249
gracias por tu respuesta....ya decia....suerte
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES