Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bravissimo Twin, Tuner 2 No Florece  (Leído 3528 veces)

15/11/2013, 18:14

Desconectado pablopanz

messageicon

Bravissimo Twin, Tuner 2 No Florece

« en: 15/11/2013, 18:14 »
Estimados,

Hace unas semanas actualice mi Bravissimo Twin original con el archivo del 21 / 10.
Anduvo bien unos dias hasta que se fue completamente el tuner 2.

Revisando y aprendiendo comprobé que no tenia voltaje, vi en Youtube como hacer la
operacion y mediante un puente sencillo logre que tenga corriente otra vez.

Luego, con el tutorial del amigo SUACOM realicé un RECOVERY por RS 232 e instalé
la actualizacion de nuevo.

Hasta aqui todo un exito, luego de un blind scan, tengo los canales FTA del hispasat funcionando
sin cortes y con muy buena señal a través del Tuner 2.

El problema es que el TP 11972 no tiene señal... ... ... npero todos sus compañeritos del satelite si !!
y esto me parece un misterio ...

Alguien mas esta teniendo problemas con las flores ?

O será que hice algo mal al actualizar por rs232?

Saludos

15/11/2013, 19:26Respuesta #1

Desconectado matiasdj87

messageicon

Re: Bravissimo Twin, Tuner 2 No Florece

« Respuesta #1 en: 15/11/2013, 19:26 »
Supongo que si puenteaste el tuner 2 con el 1... ambos trabajan a 13v (TPS V) y en 18v (TPS H)... no recuerdo cual es la polaridad del tp del chispa...

15/11/2013, 20:29Respuesta #2

Desconectado mjbv64

messageicon

Re: Bravissimo Twin, Tuner 2 No Florece

« Respuesta #2 en: 15/11/2013, 20:29 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimados,

Hace unas semanas actualice mi Bravissimo Twin original con el archivo del 21 / 10.
Anduvo bien unos dias hasta que se fue completamente el tuner 2.

Revisando y aprendiendo comprobé que no tenia voltaje, vi en Youtube como hacer la
operacion y mediante un puente sencillo logre que tenga corriente otra vez.

Luego, con el tutorial del amigo SUACOM realicé un RECOVERY por RS 232 e instalé
la actualizacion de nuevo.

Hasta aqui todo un exito, luego de un blind scan, tengo los canales FTA del hispasat funcionando
sin cortes y con muy buena señal a través del Tuner 2.

El problema es que el TP 11972 no tiene señal... ... ... npero todos sus compañeritos del satelite si !!
y esto me parece un misterio ...

Alguien mas esta teniendo problemas con las flores ?

O será que hice algo mal al actualizar por rs232?

Saludos

entre todo lo que realizastes activaste el menu 7777 y activaste las configuraciones crrespondientes? trata invirtiendo las antenas a ver que pasa pon la hispasat en el 1 y amazonas en el 2.

16/11/2013, 21:46Respuesta #3

Desconectado pablopanz

messageicon
Re: Bravissimo Twin, Tuner 2 No Florece
« Respuesta #3 en: 16/11/2013, 21:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
entre todo lo que realizastes activaste el menu 7777 y activaste las configuraciones crrespondientes? trata invirtiendo las antenas a ver que pasa pon la hispasat en el 1 y amazonas en el 2.


hoy estuve realizando mas pruebas con mi equipo.
En vale decir que los canales del 61W me estan funcionando por IKS pero con muchos cortes,
es raro, no se trata de freezeo, que serian congelamientos de algunos segundos cada 5 o 10 minutos,
sino que puede estar funcionando unas 2 horas y de pronto se cuelga por 15 o 20 minutos.
Estoy desconfiando de mi proveedor de internet ...

la cuestion que aprovechando las horas en que funciono todo bien, hice el cambio de antenas, y realice
un blind scan con el hispasat conectado al Tuner 1, y resulto que levanto muchos TP, pude ver canales
FTA pero sin embargo el 11972 H 27500  muerto.

Asi que me inclino a pensar que el satelite no esta enviando las flores... ...
recien hoy en los reportes aparecio alguien con el Bravissimo Twin reportando estado OFF.

Saludos

16/11/2013, 23:18Respuesta #4

Desconectado cheparra

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon
Re: Bravissimo Twin, Tuner 2 No Florece
« Respuesta #4 en: 16/11/2013, 23:18 »
Antes de actualizar le hiciste recovery?

Te sugiero hacerlo de nuevo y actualizarlo otra vez  por cable rs232, a veces les quedan conflictos causados por otras actualizaciones.

17/11/2013, 20:43Respuesta #5

Desconectado pablopanz

messageicon
Re: Bravissimo Twin, Tuner 2 No Florece
« Respuesta #5 en: 17/11/2013, 20:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Antes de actualizar le hiciste recovery?

Te sugiero hacerlo de nuevo y actualizarlo otra vez  por cable rs232, a veces les quedan conflictos causados por otras actualizaciones.

Gracias cheparra, yo vreo que viene por ahi el asunto, hoy comenzò a "funcionar" el 11972 y veo el canal TVU, pero sin flores.
en cuanto pueda le hago el recovery nuevamente.
alguien sugiere una actualizacion particular para el recovery? porque no tengo muy claro cual seria la "original"


gracias !

17/11/2013, 21:59Respuesta #6

Desconectado palmac09

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 1
  • -Recibida: 12
  • Mensajes: 370
  • moozca bravissimo
messageicon
Re: Bravissimo Twin, Tuner 2 No Florece
« Respuesta #6 en: 17/11/2013, 21:59 »
salieron nuevos fw porque no pruebas antes de hacerlo por recovery y las llaves las bajas por el mismo 61w

19/11/2013, 13:15Respuesta #7

Desconectado pablopanz

messageicon
Re: Bravissimo Twin, Tuner 2 No Florece
« Respuesta #7 en: 19/11/2013, 13:15 »
Estimados.

Instalé la actualizacion de noviembre,
mejoró mucho por iks, no tengo freezeos, pero en la noche,
cada 30 o 40 minutos se congela mal, como por 5.

En cuanto a SKS, sigue muy extraño todo, anoche continue las pruebas,
si escaneo el 30w en el tuner 1 lo encuentra con mucha potencia,
en el tuner 2 lo tengo sin potencia, sin embargo baja el TVU, no lo abre pero
se pone la lista de canales en rojo como si tuviera las llaves... ... no entiendo !

Alguien me puede ayudar a conseguir el .bin original ? como dice alguien por ahi voy a tratar de hacer el recovery nuevamente.

Saludos y gracias !

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES