Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: COMO TRANSFORMAR DE AZBOX BRAVISIMO TWIN ORIGINAL A AZSAT S960 IKS LAN  (Leído 5316 veces)

20/02/2016, 03:00

Desconectado jhonbastidas

Como estan amigos, pasa que tengo una azbox bravisimo twin original serie 12,, y quiero convertirlo a AZSAT s960 iks lan,,, porque no tengo una segunda antena,, solo tengo iks lan,,, gracias por sus respuestas positivas

20/02/2016, 03:49Respuesta #1

Desconectado michelcar

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 200
  • -Recibida: 408
  • Mensajes: 1207
aquí el vídeo para transformar y los archivos qe necesitas
primero el punto de partida acuersate del pendrive por le costado y retirarlo cuando aparece el mensaje y despues ledas si se inicia y luego el mismo procedimiento con la actualizacion que te di es la que funciona con lan y wifi
y te dejo otra que es nueva subida por el amigo james que funciona por iks y sks no se por lan pero puedes probarla

20/02/2016, 17:25Respuesta #2

Desconectado jhonbastidas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
https://www.youtube.com/watch?v=J4iMCUlq8-I [nofollow] aquí el vídeo para transformar y los archivos qe necesitas
primero el punto de partida acuersate del pendrive por le costado y retirarlo cuando aparece el mensaje y despues ledas si se inicia y luego el mismo procedimiento con la actualizacion que te di es la que funciona con lan y wifi
y te dejo otra que es nueva subida por el amigo james que funciona por iks y sks no se por lan pero puedes probarla

excelente tu respuesta como siempre,,, pero te pregunto algo,,, como se activa iks lan, ya que no tengo una segunda antena gracias

20/02/2016, 18:24Respuesta #3

Desconectado jhonbastidas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
excelente tu respuesta como siempre,,, pero te pregunto algo,,, como se activa iks lan, ya que no tengo una segunda antena gracias

Gracias amigo no se como agradecerte pero ya logre ver las flores,,, gracias amigo

20/02/2016, 18:51Respuesta #4

Desconectado michelcar

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 200
  • -Recibida: 408
  • Mensajes: 1207
Saludos, que bueno que hayas logrado ver flores nuevamente , nunca he utilizado  lan asi que no se como es me imagino que al colocar el poner el cable lan se activa de imediato o no dame la puta como hacerlo para saber si alguna vez me animo a colocar un cable lan

20/02/2016, 20:24Respuesta #5

Desconectado jhonbastidas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos, que bueno que hayas logrado ver flores nuevamente , nunca he utilizado  lan asi que no se como es me imagino que al colocar el poner el cable lan se activa de imediato o no dame la puta como hacerlo para saber si alguna vez me animo a colocar un cable lan

Claro con mucho gusto,,, te vas a herramientas, service setting , en iks service esta disable lo cambias por enable y listo las flores aparecen,,, pero me quede poco contento ya que no pude cazar ses4 que lastima,, ademas en esta transformacion no esta el satelite SES4, me imagino que se puede crearlo como antes.

21/02/2016, 17:55Respuesta #6

Desconectado holmerjhf

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Claro con mucho gusto,,, te vas a herramientas, service setting , en iks service esta disable lo cambias por enable y listo las flores aparecen,,, pero me quede poco contento ya que no pude cazar ses4 que lastima,, ademas en esta transformacion no esta el satelite SES4, me imagino que se puede crearlo como antes.

hola jhon espero te encuentres excelente, tu me podrias enviar un backup de tu equipo ya que transforme el mio pero no me abre por iks lan y leo que tu si puedes, gracias por tu colaboracion

22/02/2016, 03:33Respuesta #7

Desconectado jrondons

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos, que bueno que hayas logrado ver flores nuevamente , nunca he utilizado  lan asi que no se como es me imagino que al colocar el poner el cable lan se activa de imediato o no dame la puta como hacerlo para saber si alguna vez me animo a colocar un cable lan
que facil es este procedimiento nada parecido al que pasamos todos cuando transformamos nuestros bravissimo en su momento en tocomfree michelcar que bueno que siempre estas alli para ayudar a todos por aca por el foro saludos...
por cierto no sabes si este metodo tambien funciona para los mozzca?

23/02/2016, 16:40Respuesta #8

Desconectado jhonbastidas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
que facil es este procedimiento nada parecido al que pasamos todos cuando transformamos nuestros bravissimo en su momento en tocomfree michelcar que bueno que siempre estas alli para ayudar a todos por aca por el foro saludos...
por cierto no sabes si este metodo tambien funciona para los mozzca?

Claro que si amigo perfectamente g12

01/03/2016, 16:56Respuesta #9

Desconectado edvivas77

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 55
  • VENEZUELA - Satelital
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos, que bueno que hayas logrado ver flores nuevamente , nunca he utilizado  lan asi que no se como es me imagino que al colocar el poner el cable lan se activa de imediato o no dame la puta como hacerlo para saber si alguna vez me animo a colocar un cable lan

Saludos compañeros: Tengo un problema con (mi moozca bravissimo Transformado en Azsat s966) a continuacion describo el problemilla.

1) Todo funcionaba bien con la actualizacion V1.026  iks=lan,  hasta que actualice la nueva que anda por este foro la v.1037

2) Se reinicio Se puso la pantalla tv en negro, y de ahi no pasaba. me fui a la pc - rs232 para recovery de fabrica moozca, me salio ahora en el panel del moozca la palabra AHS.

3)Con ayuda de material en este foro sobre AHS en rs232 volvio el panel noCH.

4) Trate nuevamente el recovery fabrica moozca rs232, me sale no compatible.

5) intente con la actualizacion de azsat s966 la V.1026, la acepto, en el tv sale cuando se inicia el moozca lo normal del azsat, pero al llegar en la parte del menu. sale solamente el fondo de pantalla del menu y trata de salir los iconos del menu. Pero despues no sale mas y queda en el fondo de pantalla del menu.

Observacion: pareciera que no quisiera salir de la trnsformacion del azsat s966 cuando le hago recovery de fabrica, tengo unos archivos de tocomfree el cual lo acepta por sr232 all chum, pero me da temor ejecutarlo no valla ser que se complique el asunto, tambien porque el tocomfree creo que funciona solo por sks. y necesito es iks lan.
Por favor cualquier ayuda les agradezco..

Trujillo - venezuela.

01/03/2016, 22:35Respuesta #10

Desconectado jhonbastidas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos compañeros: Tengo un problema con (mi moozca bravissimo Transformado en Azsat s966) a continuacion describo el problemilla.

1) Todo funcionaba bien con la actualizacion V1.026  iks=lan,  hasta que actualice la nueva que anda por este foro la v.1037

2) Se reinicio Se puso la pantalla tv en negro, y de ahi no pasaba. me fui a la pc - rs232 para recovery de fabrica moozca, me salio ahora en el panel del moozca la palabra AHS.

3)Con ayuda de material en este foro sobre AHS en rs232 volvio el panel noCH.

4) Trate nuevamente el recovery fabrica moozca rs232, me sale no compatible.

5) intente con la actualizacion de azsat s966 la V.1026, la acepto, en el tv sale cuando se inicia el moozca lo normal del azsat, pero al llegar en la parte del menu. sale solamente el fondo de pantalla del menu y trata de salir los iconos del menu. Pero despues no sale mas y queda en el fondo de pantalla del menu.

Observacion: pareciera que no quisiera salir de la trnsformacion del azsat s966 cuando le hago recovery de fabrica, tengo unos archivos de tocomfree el cual lo acepta por sr232 all chum, pero me da temor ejecutarlo no valla ser que se complique el asunto, tambien porque el tocomfree creo que funciona solo por sks. y necesito es iks lan.
Por favor cualquier ayuda les agradezco..

Trujillo - venezuela.


Saludos te tocaria hacer recovery avanzado aqui los archivos

01/03/2016, 22:37Respuesta #11

Desconectado jhonbastidas

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Saludos te tocaria hacer recovery avanzado aqui los archivos

1) recovery
2) archivo azbox bravisimo original ambos van en la primera opcion
« Última modificación: 01/03/2016, 22:41 por jhonbastidas »

02/03/2016, 15:44Respuesta #12

Desconectado edvivas77

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 55
  • VENEZUELA - Satelital
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1) recovery
2) archivo azbox bravisimo original ambos van en la primera opcion

SALUDOS COMPANERO HICE LO QUE ME INSTRUISTE, PERO sale que no es compatible, solo acepta actualizacion del azsat, pero solo se ve el fondo de pantalla, los iconos del menu trata de verse una sola vez y no vuelve aparecer. el display del receptor dice noCH,( creo que es porque no tiene ningun canal grabado). tratare de hacer un corto video, para ilustrar un poco mejor la situacion. gracias y cualquier ayuda se les agradece.

02/03/2016, 18:41Respuesta #13

Desconectado edvivas77

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 55
  • VENEZUELA - Satelital
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1) recovery
2) archivo azbox bravisimo original ambos van en la primera opcion


Saludos Amigo
A continuacion video corto del problemita que tengo. en youtube


03/03/2016, 16:04Respuesta #14

Desconectado jhonbastidas

No tienes permiso para ver los enlaces. Regístrate o Autentícate
SALUDOS COMPANERO HICE LO QUE ME INSTRUISTE, PERO sale que no es compatible, solo acepta actualizacion del azsat, pero solo se ve el fondo de pantalla, los iconos del menu trata de verse una sola vez y no vuelve aparecer. el display del receptor dice noCH,( creo que es porque no tiene ningun canal grabado). tratare de hacer un corto video, para ilustrar un poco mejor la situacion. gracias y cualquier ayuda se les agradece.

Pero el recovery lo debes hacer via CABLE RS232 y no por usb

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 0 Respuestas
707 Vistas
Último mensaje 12/05/2015, 03:56
por murson
normal_post * 1 Respuestas
819 Vistas
Último mensaje 06/02/2016, 17:28
por Torm Nort
normal_post_locked * 1 Respuestas
503 Vistas
Último mensaje 08/02/2016, 02:31
por suacom
normal_post * 6 Respuestas
1231 Vistas
Último mensaje 27/02/2016, 02:07
por michelcar
normal_post * 0 Respuestas
2525 Vistas
Último mensaje 06/03/2016, 18:42
por joseluis1954
normal_post * 10 Respuestas
1346 Vistas
Último mensaje 04/10/2016, 23:07
por daniel salinas
normal_post * 3 Respuestas
517 Vistas
Último mensaje 18/10/2016, 11:34
por frking296
normal_post * 2 Respuestas
577 Vistas
Último mensaje 01/12/2016, 13:39
por colegioescuela123
normal_post * 5 Respuestas
675 Vistas
Último mensaje 23/03/2017, 03:50
por Ismael Mata
normal_post * 2 Respuestas
261 Vistas
Último mensaje 04/10/2017, 16:22
por sirescorpion



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES