Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Despues de recovery con resistencia 10k  (Leído 2428 veces)

27/06/2015, 23:11

Desconectado biotec

messageicon

Despues de recovery con resistencia 10k

« en: 27/06/2015, 23:11 »
Hola si alguien sabe que estara pasando ??? les comento mi caso despues de hacer una transformacion el equipo quedo en ash luego en led verde el caso es que pude recuperarlo aplicando el metodo de la resistencia de 10k publicado en el foro pero el problema es que ahora sea cual sea la transformacion que le coloque al equipo este no muestra ni los canales fta entra a menu los tp tienen señal fuerte pero al efectuar busqueda preconfigurada dici que todos los tp estan vacios y al intentar hacer busqueda ciega no pasa del cero por ciento hasta intente hacer un doomp com otro equipo que si esta funcionando y de igual manera dice que todos los canales tienen señal fuerte pero no abre ni los libres  :'(

28/06/2015, 00:58Respuesta #1

Desconectado vilita

messageicon

Re:Despues de recovery con resistencia 10k

« Respuesta #1 en: 28/06/2015, 00:58 »
Me paso exactamente lo mismo, no puedo hacer volver a el mismo estado, se recupera y acepta la actualizacion pero en un rato de nuevo en ON >:(

30/06/2015, 16:57Respuesta #2

Desconectado biotec

messageicon

Re:Despues de recovery con resistencia 10k

« Respuesta #2 en: 30/06/2015, 16:57 »
les comento que continuo con el mismo problema aunque e efectuado varios recoveris no logro poder hacer el scaneo de transponders en cualquier transformacion la acepta sin problemas pero al momento de scanear los TP ya sea incluidos en configuracion preseleccionada o manualmente me muestra buena se#al y calidad pero al momento de pulsar busqueda de canales todo se va a cero  :-\ es decir se#al y calidad bajan a cero  alguien mas a tenido ese tipo de problemas ???

01/07/2015, 05:27Respuesta #3

Desconectado CEGOCAPO

messageicon
Re:Despues de recovery con resistencia 10k
« Respuesta #3 en: 01/07/2015, 05:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
les comento que continuo con el mismo problema aunque e efectuado varios recoveris no logro poder hacer el scaneo de transponders en cualquier transformacion la acepta sin problemas pero al momento de scanear los TP ya sea incluidos en configuracion preseleccionada o manualmente me muestra buena se#al y calidad pero al momento de pulsar busqueda de canales todo se va a cero  :-\ es decir se#al y calidad bajan a cero  alguien mas a tenido ese tipo de problemas ???

la verdad nunca he tenido ese problema pero por lo que dices puede ser problema de la fuente ensaya con otra fuente

06/07/2015, 16:32Respuesta #4

Desconectado biotec

messageicon
Re:Despues de recovery con resistencia 10k
« Respuesta #4 en: 06/07/2015, 16:32 »
Gracias por tu interés  CEGOCAPO pero te cuento que probé la fuente con otro equipo y funciona muy bien así que segui ensayando con transformaciones y nada todas daban el mismo problema buena se#al y calidad pero a la hora de realiza r el scaneo de transponders no bajaba ni un canal  >:(   en medio de mi frustración  decidí hacer el recovery usando la resistencia nuevamente con la única diferencia que esta vez no la soldé sino que simplemente  la sostuve con un dedo firmemente mientras conectaba la corriente con la otra mano y daba el click para iniciar el software stb Erom después de completar el proceso realice el scaneo de transponder y sorpresa  ^-^ comenzaron a aparecer canales  después probé con las transformaciones y también  comenzaron a hacer el scaneo de forma correcta en conclusión asumo que la primera vez que hice el recovery usando la resistencia aunque supuestamente el proceso se cumplió correctamente no fue así ya que no permitía hacer scaneo  pero a la segunda si lo hizo perfecto  :)

06/07/2015, 23:29Respuesta #5

Desconectado michelcar

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 200
  • -Recibida: 408
  • Mensajes: 1207
messageicon
Re:Despues de recovery con resistencia 10k
« Respuesta #5 en: 06/07/2015, 23:29 »
Saludos , estimado biotec me alegro que tengas flores nuevamente  en tu equipo una muy buena experiencia

07/07/2015, 15:57Respuesta #6

Desconectado biotec

messageicon
Re:Despues de recovery con resistencia 10k
« Respuesta #6 en: 07/07/2015, 15:57 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos , estimado biotec me alegro que tengas flores nuevamente  en tu equipo una muy buena experiencia

Si Gracias michelcar ah se me olvido mencionar que sospeche que algo no había quedado bien cuando a pesar de estar en el bin de fabrica del bravissimo y aparentemente todo funcionaba bien a excepción   de la búsqueda en los transponder pues estando con ese bin le di recobery de fabrica en el menú y apareció el logo de bravissimo y se trabo por eso decidí hacer nuevamente el recovery con la resistencia y cuando lo hice por segunda vez volví a darle recovery de todas maneras en el menú y esta vez si se reinicio normalmente eso me hizo pensar que esta vez  todo estaría mejor y en efecto esta vez si quedo como nuevo :)

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
737 Vistas
Último mensaje 16/07/2008, 09:14
por PRINCESA
normal_post_locked * 6 Respuestas
16094 Vistas
Último mensaje 05/09/2011, 06:00
por tuttodolce
hot_post_locked * 19 Respuestas
29765 Vistas
Último mensaje 14/03/2011, 17:11
por Unamigo
normal_post * 0 Respuestas
619 Vistas
Último mensaje 01/12/2009, 15:47
por vmax
normal_post * 0 Respuestas
628 Vistas
Último mensaje 23/01/2010, 15:14
por vmax
normal_post_locked * 0 Respuestas
7520 Vistas
Último mensaje 13/12/2011, 05:37
por klsk
normal_post * 1 Respuestas
4886 Vistas
Último mensaje 21/03/2012, 23:34
por suacom
normal_post * 3 Respuestas
1261 Vistas
Último mensaje 30/05/2015, 16:36
por CAN_34
normal_post * 12 Respuestas
3048 Vistas
Último mensaje 16/07/2015, 23:45
por Dakarco
normal_post * 5 Respuestas
919 Vistas
Último mensaje 08/10/2016, 14:06
por aturfo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES