Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: LED VERDE Bravissimo transformado Tocomfree  (Leído 992 veces)

Registrado:
30/03/2013
Gracias:
0/0
Mensajes
11
Estimados de la nada se me bloqueo mi deco , quedo con Led verde es un bravissimo twin transformado a TocomFree S928s  si alguien pudiera oriantarme para recupetarlo estaria agradecido.
Muchas gracias
Registrado:
26/09/2012
Gracias:
201/432
Mensajes
1223
Saludos, estimado patto en este caso lo que debieras de hacer es el método de soldar la resistencia yo lo hice con buenos resultados pero hay un procedimiento que se hace sin necesidad de abrir el aparato solo tienes que aplicar estos archivos que te dejare acá y ver el vídeo y síguelo paso a paso tendrás que probar  según comentarios esto resulta yo no lo he probado y me cuentas  como te fue

una vez que realices el procedimiento descrito  que hagas el recovery el deco te quedara en una pantalla azul  buscas donde salen unas herramientas una llave  por lo transformas por usb de esta manera con este archivo
buscas upgrade by usb , te va salir arriba upgrade modo colocas all code abajo  en upgrade file colocas el archivo que dice 1s926plus
y das star esperas y se reiniciara te aparecerá la pantalla de vivobox y colocas el pendrive y esperas que lo reconozca ua vez que lo hace empiezas a precionar con tu control el boton rojo a una distacia de un merto y medio hasta que te sale el upgrade modo por all code y colocas en udgrade file la actualizacion 2defazer , se te reiniciara y te aparece la pantalla de freei toy y ahi puede actualizar con una actualizacion.    te eje todo los archivos sigue los pasos como te fije y los del video
Registrado:
30/03/2013
Gracias:
0/0
Mensajes
11
Hola estimados, gracias por la ayuda, les cuento que el pc al no reconocer el deco por r232 y cambiar cable y hacer todo lo que se podia hacer opté por un servicio tecnico en donde me cambiaron la Eprom y me revivieron el deco con Tocomfree s928 3.4.1 la ultima actualizacion, todo bien no tomó mas de 10 min, pero ahora me pasa algo que antes no pasaba, cada cierto tiempo el deco deja de desencriptar canales, quedan todos en negro, tengo que apagar y encender y vuelven, lo tengo con iks

si a alguien le ha pasado algo parecido que me pudiera ayudar le estare agradecido.

Muchas gracias
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 0 Respuestas
982 Vistas
Último mensaje 12/05/2015, 03:57
por murson
normal_post * 0 Respuestas
1021 Vistas
Último mensaje 20/05/2015, 18:08
por AnafleX
normal_post * 5 Respuestas
1036 Vistas
Último mensaje 23/05/2015, 21:31
por Unamigo
normal_post * 12 Respuestas
4456 Vistas
Último mensaje 11/01/2016, 05:22
por matiasdj87
normal_post * 3 Respuestas
1479 Vistas
Último mensaje 28/07/2015, 06:09
por cheparra
normal_post * 12 Respuestas
3961 Vistas
Último mensaje 30/07/2015, 04:56
por hosmanw
normal_post * 11 Respuestas
2957 Vistas
Último mensaje 08/10/2015, 04:26
por JAGO GARCIA
normal_post * 2 Respuestas
964 Vistas
Último mensaje 16/07/2017, 03:27
por Torm Nort
normal_post * 0 Respuestas
225 Vistas
Último mensaje 31/08/2017, 02:54
por alvar01
normal_post_locked * 0 Respuestas
118 Vistas
Último mensaje 31/08/2017, 09:02
por kri



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES