Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Moozca (azbox) bravissimo twin + zlink  (Leído 3271 veces)

Registrado:
10/11/2012
Gracias:
0/0
Mensajes
49
Estimados foreros de azbox

Tengo la siguiente consulta.. Alguien ha probado usar un dongle Zlink en un Bravissimo twin?

Zlink es el dongle que obtiene las claves mediante internet en vez de la 2da antena

Quisiera intentarlo, si alguien lo ha probado ya para que cuenta su experiencia.

Saludos de Chile!
Registrado:
03/02/2013
Gracias:
0/3
Mensajes
41
Hola Nico,
me imagino que estamos hablando de un clon en sombras. Te confirmo que funciona perfecto. Por recomendaciones en este mismo foro, le cargué el FW del 02/11/12, pero no sé si es necesario. Ahí menú 7777, habilitás el twin y florece. El zlink es el único dongle que conozco, pero es medio mañoso. Conviene energizarlo sin tenerlo conectado al rs232 y conectarlo al azbox luego que prendió el led verde. Si no abre, repetir hasta que suceda.
Un detalle respecto de los cables: fijate que ibox y la mayoría de los dongles tienen un conector db9 macho, el zlink viene con hembra. Digamos que en el código no escrito de los dongle, esto significa que está invertido internamente (para actualizarlo le conectás el cable macho de la pc directamente). Por el otro lado, el cable null modem del azbox tmb está cruzado (terminal db9 hembra). Estas 2 hembras hay que unirlas con un cable cruzado con terminales macho (o sea, tenemos 3 cruzados uno atrás del otro).
Párrafo aparte, a mi el zlink no me funciona super. Abre mucho más que lo que hacía el bravissimo, pero se traba una vez x minuto. Probé de todo (otra fuente, le puse una turbina adentro, probé otro router), pero no mejoró. Parece como que no le alcanzara la conexión de internet, a pesar que tengo 3mb. No descarto que este equipo en particular esté dañado (ley en el foro chileno que muchos vuelven a cambiarlo).
Conclusión: antes de echarle la culpa de los problemas al azbox, asegurate que tu zlink funcione perfecto con otro receptor.
Sds. dde Argentina.
Registrado:
10/11/2012
Gracias:
0/0
Mensajes
49
Hola Ceb,

Lo tengo conectado a un azfox S2S y funciona perfecto. Entonces no habría problemas con utilizar el dongle en este deco. Lo pregunto porque leí por ahí que "el Zlink como que se enlaza con el deco de una manera que después deja de funcionar de otra manera", es algo bien loco ese comentario, para nada creíble. Bueno para eso es el foro para que discutamos de buena manera el tema.

Muchas gracias ceb2004 amigo trasandino =)
Registrado:
03/02/2013
Gracias:
0/3
Mensajes
41
Me imagino que lo que le sucedió al que hizo ese comentario es lo mismo que dicen del s810b, lo conectó sin invertir y eventualmente el zlink se daño. Por eso, cuidado con los cables antes de conectar. Sds.
Registrado:
10/11/2012
Gracias:
0/0
Mensajes
49
ceb2004 te envie un mp.. Saludos!
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES