Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ultima att de FREE TOY 20/07 deja decos en led verde  (Leído 2119 veces)

Registrado:
02/07/2012
Gracias:
5/49
Mensajes
272
Están reportando los team que no actualicen la ultima de Free Toy pues esta dejando los decos en led verde.
Registrado:
26/09/2008
Gracias:
0/1
Mensajes
3
yo actualice con la 1.016 de hoy en un bravisimo   con los pasos ya conocidos, pero hasta al momento sin problemas del led verde... no abren muchos canales, no funciona con iks  estable en hds con el histtory  pero coge un 20 de todos los canales..
Registrado:
02/07/2012
Gracias:
5/49
Mensajes
272
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo actualice con la 1.016 de hoy en un bravisimo   con los pasos ya conocidos, pero hasta al momento sin problemas del led verde... no abren muchos canales, no funciona con iks  estable en hds con el histtory  pero coge un 20 de todos los canales..
Quédate tranquilo la que tienes es la de ayer la 1.016, hoy soltaron varias incluyendo una de Thor que están poniendo los decos en led verde
Registrado:
24/07/2012
Gracias:
3/261
Mensajes
401
Es correcto amigos, eso para por que hay gente que publica sin probar los firmwares.

Yo he probado las siguientes sin problemas, nada de led verde, gracias a Blakcviperuno:

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
02/07/2012
Gracias:
5/49
Mensajes
272
No tienes permiso para ver los enlaces. Regístrate o Autentícate
jammes esa estan activa por que medio sks iks sirve para moozca
en este post confirman que si
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
26/09/2012
Gracias:
201/435
Mensajes
1224
Saludos acabo de transformar a FREEI TOY HD y rodando con trabas pero pequeñas viendo paramount HD SATELITE 30° HISPASAT SKS ON y iks me aparce ap conectado y me toma la ip se conecta pero definiticvamente offff esta act fue sacada de otros foro caroca
Registrado:
13/03/2015
Gracias:
8/0
Mensajes
22
Yo actualice con la actualización del CEGOCAPO y el team transformers y funciona bien nada de Led verde
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 13 Respuestas
11120 Vistas
Último mensaje 05/11/2012, 19:25
por elwope99
hot_post * 16 Respuestas
5231 Vistas
Último mensaje 26/07/2015, 10:10
por Missytoby
normal_post * 8 Respuestas
3409 Vistas
Último mensaje 10/06/2015, 07:25
por Missytoby
normal_post * 3 Respuestas
2066 Vistas
Último mensaje 11/06/2015, 00:46
por michelcar
veryhot_post * 31 Respuestas
7115 Vistas
Último mensaje 08/07/2015, 17:46
por verrijzer
normal_post * 0 Respuestas
1814 Vistas
Último mensaje 29/10/2015, 10:15
por robertglasw
normal_post * 2 Respuestas
1010 Vistas
Último mensaje 13/04/2016, 18:13
por patto
normal_post * 7 Respuestas
2205 Vistas
Último mensaje 02/03/2018, 19:39
por PaAcHeE
normal_post * 10 Respuestas
1359 Vistas
Último mensaje 17/03/2017, 17:42
por Ismael Mata
normal_post * 2 Respuestas
351 Vistas
Último mensaje 19/02/2018, 23:22
por joaquinin



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES