Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: CCCAM  (Leído 12712 veces)

26/01/2014, 14:24 -

CCCAM

Registrado:
05/10/2013
Gracias:
42/8
Mensajes
92
Alguien me puede aclarar una duda, supongo que muy basica.......?
Tengo, funcionando, un Cristor Combo  (A.10 -A.54).  Habitualmente actualizo los serves arabes, pero...... he leido en varios hilos que se ve bien, sin cortes, con CCCAM   ........   ¿ Que es, o donde puedo encontrar, informacion de CCCAM....?   Hay que instalar algo mas..?      ¿ Existe alguna tarjeta que ayude con los cortes...?

Perdonar si son muchas preguntas.

Gracias anticipadas          ::) :o >:( :D ;)
26/01/2014, 18:29 -

Re: CCCAM

#1
Registrado:
17/01/2008
Gracias:
2879/6902
Mensajes
98508
 La Cccam es precísamente lo que tú dices que estás usando porque comentas que actualizas con server árabes, esas son clines de Cccam.
 Saludos.
28/01/2014, 23:32 -

Re: CCCAM

#2
Registrado:
16/11/2010
Gracias:
3358/592
Mensajes
2468
Colegas,cuando he ido a actualizar las nuevas"Cccam",no he podido porq el deco no me deja;cuando he realizao los pasos de siempre,osea Menu/Confg del sistema/Ethernet-enabled,presiono la "tecla azul"y en vez de salirme los "10 servers Index"para ir cambiando como ya tenia anteriormente,me sale""Enter Encryption Paswor"y el teclado para introducir datos, y lo raro es q no me deja hacer nada aunque le ponga datos,me dice q eso no es reconocible;tampoco me deja ver las antiguas "Cccam" q tenia colocadas desde anoche.Venga a ver si damos con la tecla,porq yo llevo desde ayer tarde y na de na.Gracias y saludos.
« Última modificación: 29/01/2014, 15:14 por dicoga »
06/02/2014, 20:38 -

Re: CCCAM

#3
Registrado:
28/02/2009
Gracias:
8018/56486
Mensajes
54876
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Colegas,cuando he ido a actualizar las nuevas"Cccam",no he podido porq el deco no me deja;cuando he realizao los pasos de siempre,osea Menu/Confg del sistema/Ethernet-enabled,presiono la "tecla azul"y en vez de salirme los "10 servers Index"para ir cambiando como ya tenia anteriormente,me sale""Enter Encryption Paswor"y el teclado para introducir datos, y lo raro es q no me deja hacer nada aunque le ponga datos,me dice q eso no es reconocible;tampoco me deja ver las antiguas "Cccam" q tenia colocadas desde anoche.Venga a ver si damos con la tecla,porq yo llevo desde ayer tarde y na de na.Gracias y saludos.

123 y botón rojo
« Última modificación: 06/10/2015, 18:44 por raul7 »
26/03/2014, 13:50 -

Re: CCCAM

#4
Registrado:
16/11/2010
Gracias:
3358/592
Mensajes
2468
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1234 y botón rojo
RAul,Colega,he vuelto a la "carga" con el deco y haciendo lo q pones,y nada de nada;me sigue saliendo el "cartelito"de "claves incorrectas".Venga saludos.
27/03/2014, 20:55 -

Re: CCCAM

#5
Registrado:
19/12/2010
Gracias:
229/307
Mensajes
964
Hola pues si  tambien tengo por aqui  uno que le pasa lo mismo,,no la salen las index presionando boton azul,sale como dice DICOGA enter emcription.es rarisimo,no se si pasandole el rollbank y ponerlo de nuevo todo se pondra bien ,para poner las  cccam este fin de semana se lo hare a ver saludos.
30/03/2014, 12:55 -

Re: CCCAM

#6
Registrado:
15/09/2010
Gracias:
684/537
Mensajes
789
me uno al misterio, el deco de un amigo se ha quedado igual tras varios dias costandole conectar al iks, para entrar en cccam pide el password, pero lo raro es que los free servers los marca como activos pero todo negro.
sabeis si se puede clonar el cristor atlas? yo lo he hecho con otros decos.
30/03/2014, 16:25 -

Re: CCCAM

#7
Registrado:
15/09/2010
Gracias:
684/537
Mensajes
789
rectifico, los free servers si funcionan, me he traido el deco a mi casa y los free servers ok, pero no me explico como se ha podido encryptar "solo" el menu de cccam, algo muy raro, he probado en otro deco y esta encryptacion la activa y desactiva el usuario.
30/03/2014, 20:42 -

Re: CCCAM

#8
Registrado:
13/12/2008
Gracias:
3/6
Mensajes
44
a mi me pasaba igual no podia entrar al menu ccam me pedia password y metiendole el fichero que hay aqui
http://www.forokeys.com/foro/cristor-atlas-e-y-cristor-atlas-e-combo/re-servers-arabes-para-cristor-e/ [nofollow]
solucionado ya puedo entrar
30/03/2014, 22:01 -

Re: CCCAM

#9
Registrado:
15/09/2010
Gracias:
684/537
Mensajes
789
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi me pasaba igual no podia entrar al menu ccam me pedia password y metiendole el fichero que hay aqui
No tienes permiso para ver los enlaces. Regístrate o Autentícate
solucionado ya puedo entrar
gracias compi, mañana le volvere a pedir el deco a mi amigo y pruebo.
03/04/2014, 12:38 -

Re: CCCAM

#10
Registrado:
16/11/2010
Gracias:
3358/592
Mensajes
2468
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias compi, mañana le volvere a pedir el deco a mi amigo y pruebo.
Marcelo,Colega,¿has resuelto algo del tema,con las "CCcam"en el deco?porque a mi se me resiste,haber si le damos solucion entre todos.Saludos. :'(
03/04/2014, 16:33 -

Re: CCCAM

#11
Registrado:
15/09/2010
Gracias:
684/537
Mensajes
789
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Marcelo,Colega,¿has resuelto algo del tema,con las "CCcam"en el deco?porque a mi se me resiste,haber si le damos solucion entre todos.Saludos. :'(
el deco es de un amigo, entre hoy y mañana me lo traera y le metere las cccam por null modem, y os cuento.
03/04/2014, 18:20 -

Re: CCCAM

#12
Registrado:
25/05/2010
Gracias:
15/8
Mensajes
50
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Marcelo,Colega,¿has resuelto algo del tema,con las "CCcam"en el deco?porque a mi se me resiste,haber si le damos solucion entre todos.Saludos. :'(

hola dicoga
ese es un caso que me ha pasado, lo he solucionado pasando el RollBack

saludos
03/04/2014, 20:52 -

Re: CCCAM

#13
Registrado:
16/11/2010
Gracias:
3358/592
Mensajes
2468
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola dicoga
ese es un caso que me ha pasado, lo he solucionado pasando el RollBack

saludos
Sosenaguer,Colega,he estado buscando en el foro el"RollBack"y no lo encuentro,para descargarlo.Supongo que esto sera un"archivo"de limpieza?por lo cual perderia todo lo guardado y tener que actualizar el deco de nuevo?Venga,no se si abra otro forma.Saludos y gracias.
03/04/2014, 21:34 -

Re: CCCAM

#14
Registrado:
15/09/2010
Gracias:
684/537
Mensajes
789
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi me pasaba igual no podia entrar al menu ccam me pedia password y metiendole el fichero que hay aqui
No tienes permiso para ver los enlaces. Regístrate o Autentícate
solucionado ya puedo entrar
bueno compis, esta es la solucion al problema del pass en menu de cccam.
metes el archivo NCF mediante nullmodem al deco con king multiloader, 3 seg y ya puedes acceder al menu cccam, eso si, has perdido las cccam que tuvieras metidas.
muchas gracias al amigo macupaur.  ;)
y para los jefes; si lo creen oportuno adjuntar la solucion en manuales para que no se pierda  ;)
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES