Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cristor atlas pero me sale en el display " I ni t "  (Leído 5694 veces)

12/06/2012, 17:16

Desconectado loiren

tengo un cristor atlas pero me sale en el display " I ni t " y no me deja cargarle nada como lo puedo solucionar.Gracias.

12/06/2012, 17:40Respuesta #1

Conectado Unamigo

messageicon

Re: cristor atlas pero me sale en el display " I ni t "

« Respuesta #1 en: 12/06/2012, 17:40 »
 Cargale una lista de canales ó si no te deja, hazle una búsqueda ciega de canales y se te quita el problema.
 Saludos.

14/06/2012, 17:54Respuesta #2

Desconectado loiren

messageicon

Re: cristor atlas pero me sale en el display " I ni t "

« Respuesta #2 en: 14/06/2012, 17:54 »
pero como le hago una busqueda ciega si al conectarlo a la tv la pantalla esta en negro ?

14/06/2012, 18:15Respuesta #3

Conectado raul7

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #3 en: 14/06/2012, 18:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tengo un cristor atlas pero me sale en el display " I ni t " y no me deja cargarle nada como lo puedo solucionar.Gracias.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

17/06/2012, 19:41Respuesta #4

Desconectado loiren

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #4 en: 17/06/2012, 19:41 »
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias

17/06/2012, 19:44Respuesta #5

Desconectado loiren

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #5 en: 17/06/2012, 19:44 »
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias


17/06/2012, 19:45Respuesta #6

Desconectado loiren

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #6 en: 17/06/2012, 19:45 »
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias


17/06/2012, 19:48Respuesta #7

Desconectado loiren

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #7 en: 17/06/2012, 19:48 »
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias


17/06/2012, 19:49Respuesta #8

Desconectado atlas2000

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #8 en: 17/06/2012, 19:49 »
eso es porque el cable o tu no lo conectais a tiempo , apaga el cristor y cuando le das a send enchufalo , tiene que funcionar

17/06/2012, 19:56Respuesta #9

Conectado Unamigo

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #9 en: 17/06/2012, 19:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias

No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias



No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias



No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!



que hago ,como lo puedo solucionar ? gracias



??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ??? ???

 Esto no es un chat, ten paciencia.
 La próxima vez serán borrados todos.
 Saludos.

18/06/2012, 13:43Respuesta #10

Conectado kikess

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #10 en: 18/06/2012, 13:43 »
 buenas,cuando te salga -Waiting for STB... conectalo rapido a la corriente ,o si no te pasara eso az la prueva .

18/06/2012, 17:17Respuesta #11

Desconectado nieto

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #11 en: 18/06/2012, 17:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tengo un cristor atlas pero me sale en el display " I ni t " y no me deja cargarle nada como lo puedo solucionar.Gracias.
no explicas cuando te ocurrio eso.
es posible que sea cuando le metistes el bootloader A2.10 ??
porque si es asi,no le pasa nada,metele el Atlas MainSoftware A2.50 y veras como se reinicia y listo.

25/06/2012, 14:28Respuesta #12

Conectado cave

messageicon
Re: cristor atlas pero me sale en el display " I ni t "
« Respuesta #12 en: 25/06/2012, 14:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigos he probado lo que decis pero mi cristor no me deja que le carge nada el king multi-loader me pone;
Waiting for STB...
Level 1: Timeout!!!
Upload task terminated!!!
Comprueba que el puerto que seleccionas  en el multi-loader es el correcto.


que hago ,como lo puedo solucionar ? gracias



 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
4384 Vistas
Último mensaje 23/10/2010, 20:50
por rickypower
normal_post * 7 Respuestas
2767 Vistas
Último mensaje 07/04/2016, 19:56
por raul7
hot_post * 17 Respuestas
12369 Vistas
Último mensaje 24/09/2015, 19:01
por Lolo1317
normal_post * 2 Respuestas
554 Vistas
Último mensaje 12/08/2015, 21:24
por lexnova
hot_post * 21 Respuestas
6304 Vistas
Último mensaje 20/11/2017, 22:06
por manolinlin2
normal_post_locked * 0 Respuestas
866 Vistas
Último mensaje 02/10/2015, 20:50
por mars3
normal_post * 4 Respuestas
869 Vistas
Último mensaje 12/11/2015, 07:58
por sebaskt
normal_post_locked * 1 Respuestas
534 Vistas
Último mensaje 06/09/2016, 20:18
por tioropper
normal_post * 9 Respuestas
869 Vistas
Último mensaje 22/12/2016, 12:30
por menuda
hot_post * 23 Respuestas
1735 Vistas
Último mensaje 16/07/2017, 17:24
por charli58



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES