Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cristor no funciona  (Leído 3067 veces)

18/08/2013, 19:54

Desconectado CIGAM

messageicon

cristor no funciona

« en: 18/08/2013, 19:54 »
hola,alguien me puede informar
mi cristor se encienden las dos luces frontales
la verde y la naranja intercaladas

01/09/2013, 11:45Respuesta #1

Desconectado CIGAM

messageicon

Re: cristor no funciona

« Respuesta #1 en: 01/09/2013, 11:45 »
Hola,viendo que nadie me dice nada he cambiado
los cuatro condensadores de la primera placa y sigue
igual he probado ha cambiar el fir pero no da señal de vida
lo que digo que bloqueado no esta es que no funciona
algo dio un clujido pero no doy con lo que es
¿podría ser la resistencia o el fusible?
espero consejos gracias

03/09/2013, 12:45Respuesta #2

Desconectado josemaromero

messageicon

Re: cristor no funciona

« Respuesta #2 en: 03/09/2013, 12:45 »
yo lo hice con prograna illusion y un firn illusion ,arranco como illusion y despues lo pasa a king   ,eso te a pasado por meter herramienta que limpia el firm

03/09/2013, 19:31Respuesta #3

Desconectado CIGAM

messageicon
Re: cristor no funciona
« Respuesta #3 en: 03/09/2013, 19:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo lo hice con prograna illusion y un firn illusion ,arranco como illusion y despues lo pasa a king   ,eso te a pasado por meter herramienta que limpia el firm

hola, me podrias decir que programa y que firm
gracias
« Última modificación: 27/09/2013, 19:30 por raul7 »

27/09/2013, 19:25Respuesta #4

Desconectado CIGAM

messageicon
Re: cristor no funciona
« Respuesta #4 en: 27/09/2013, 19:25 »
hola, sigo con el problema del cristor
no me lo detesta el ordenador y sigue parpadeando las luces de on y std-by
le he cambiado de todo condensadores resistencia fusible etc... y nada de nada
me podrían decir como meterle el del ilusión como me recomendó el compañero
gracias un saludo

27/09/2013, 19:44Respuesta #5

Conectado raul7

messageicon
Re: cristor no funciona
« Respuesta #5 en: 27/09/2013, 19:44 »
por aqui,,deven de andar los tiros

No tienes permiso para ver los enlaces. Regístrate o Autentícate

15/11/2013, 18:54Respuesta #6

Desconectado CIGAM

messageicon
Re: cristor no funciona
« Respuesta #6 en: 15/11/2013, 18:54 »
hola, siguiendo vuestros consejos no pude llegar a ningún sitio
la cuestión es que me he recogido otro cristor e
y haciendo pruebas es de la placa de alimentación
le he cambiado varias condensadores etc..
quisiera saber si alguien tiene algún conocimiento y me podría decir si puede ser las resistencias
u otro cosa
gracias de antemano

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES