Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sigo co el AtlasE en INIT  (Leído 1755 veces)

11/06/2015, 14:11

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 534
  • -Recibida: 583
  • Mensajes: 2581
messageicon

Sigo co el AtlasE en INIT

« en: 11/06/2015, 14:11 »
 Pues eso, tengo un Cristor AtlasE y se me a quedado en INIT y no hay forma de recuperarlo le e hecho varias veces lo indicado en este hilo,  No tienes permiso para ver los enlaces. Regístrate o Autentícate  pero nada,eso si, se lo traga todo sin ningun problema,tambien le e metido el Goldorak y siempre se queda en INIT,solo cuando le cargo el boot se queda en boot pero al cargarle el firm otra vez se queda en init,mas que nada es un reto por ver si le puedo sacar punta,acepto sugerencias y consejos,se me olvidaba e mirado los condensadores y parece ser que estan bien, todo vino a raiz de ponerle el modulo TDT que le volvi a meter el ultimo firm y se bloqueo,saludos.
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

lo negro del integrado de la fuente ya estaba antes,saludos.

11/06/2015, 16:09Respuesta #1

Desconectado chcico33

messageicon

Re:Sigo co el AtlasE en INIT

« Respuesta #1 en: 11/06/2015, 16:09 »
Yo tengo uno igual, lo lleve a una tienda de electrónica le cambiaron los condensadores de fabrica que son muy malos por otros nuevos y me funciona perfectamente.

11/06/2015, 19:20Respuesta #2

Desconectado CIGAM

messageicon

Re:Sigo co el AtlasE en INIT

« Respuesta #2 en: 11/06/2015, 19:20 »
yo tengo uno y mi problema esta en la placa de la primera foto
voy a cambiarle algunas bobinas y los condesadores haber si se soluciona

12/06/2015, 19:57Respuesta #3

Conectado raul7

messageicon
Re:Sigo co el AtlasE en INIT
« Respuesta #3 en: 12/06/2015, 19:57 »
cambiar el chip  q lleva en la placa madre SI2110FM

12/06/2015, 21:17Respuesta #4

Conectado kikess

messageicon
Re:Sigo co el AtlasE en INIT
« Respuesta #4 en: 12/06/2015, 21:17 »
  Hay que  recordar tener bien ventilado  el critor atlas-e  o combo ya que se calientan bastante ahora en verano,,ya e visto a dos que se les estropeo  los condendadores, hay varios trucos para tenerlo fresco ,,com ponerle un pequeño ventilador de esos que valen 3 euros y son como una pelota de tenis,,yo lo tengo puesto al lado ,y te puedes ahorrar un calentamiento ,,y otro truco es que por la parte de abajo  no este pegada al mueble ,yo tengo dos  chapitas de metal y por debajo en las esquinas, hay 2 cm   del mueble al  cristor  y   no se   calienta  tanto.

13/06/2015, 13:30Respuesta #5

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 534
  • -Recibida: 583
  • Mensajes: 2581
messageicon
Re:Sigo co el AtlasE en INIT
« Respuesta #5 en: 13/06/2015, 13:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
cambiar el chip  q lleva en la placa madre SI2110FM

Ostras raul si esa es la solucion ,lo tengo claro porque no veo el modo se cambiar ese chip, me atrevo con resistencias,condensadores,,diodos pero con eso no tengo herramientas para hacerlo,si tienes alguna idea,saludos.


Edito: acabo de hacer otro experimento,probando cosas le e metido un firm antiguo concretamente el A2-43-v2 y como todo lo que le pongo se lo a tragado,pero la sorpresa es que se me queda el deco en "boot" como si le hubiera metido el boxloader y le pongo otro y se vuelve a quedar en INIT,le vuelvo a poner el A2-43 y se me vuelve a quedar en "boot",flipo en colores,es que si tuviera algun problema al cargarle algo,pero es que se lo come todo,en fin seguire probando cosas es ya casi un reto y por supuesto acepto cualquier sujerencia,saludos y gracias a todos por vuestro interes.
« Última modificación: 13/06/2015, 14:14 por mascota55 »

13/06/2015, 19:31Respuesta #6

Conectado raul7

messageicon
Re:Sigo co el AtlasE en INIT
« Respuesta #6 en: 13/06/2015, 19:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

13/06/2015, 20:09Respuesta #7

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 534
  • -Recibida: 583
  • Mensajes: 2581
messageicon
Re:Sigo co el AtlasE en INIT
« Respuesta #7 en: 13/06/2015, 20:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

Ok gracias Raúl,ese post ya lo e visto pero no veo el como cambiarlo porque lleva muchas patitas pequeñas y a la hora de soldar es muy complicado,imagino que lo tendrá que cambiar un profesional,saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES