Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: acabo de actualizar y el mando no me responde  (Leído 1543 veces)

30/09/2013, 21:30

Desconectado jmgrana

messageicon

acabo de actualizar y el mando no me responde

« en: 30/09/2013, 21:30 »
Yo acabo de actualizar y el mando no me responde, no puedo pasar canales ni poner mis favoritos, me aparece el simbolo de prohibicion y no reacciona.

02/10/2013, 19:42Respuesta #1

Desconectado Emzi

messageicon

Re: acabo de actualizar y el mando no me responde

« Respuesta #1 en: 02/10/2013, 19:42 »
Compi, hazle un reset de fabrica a ver si así reacciona......

02/10/2013, 21:27Respuesta #2

Desconectado jmgrana

messageicon

Re: acabo de actualizar y el mando no me responde

« Respuesta #2 en: 02/10/2013, 21:27 »
Eso he hecho y he tenido que meter la lista de canales de nuevo y ya funciona de nuevo bien. Gracias.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES