Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Cristor atlas 200s se ve pero no se oye  (Leído 561 veces)

Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
Hola. Pues eso, se ven todos los canales, pero no se oye nada. La salida de audio está correcta (pcm), volumen de tv y cristor encendidos, y cable hdmi probado en otros decos y bien. Probé otro deco exactamente igual y si que se oye en la misma tv con mismos cables.
Esta actualizado a la última versión.
Alguien puede ayudar? gracias
Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
Acabo de probar con un cable de euro conector y si se oye, pero claro, la calidad de la imagen es penosa y no se ve en 16:9...
Registrado:
15/10/2018
Gracias:
3/59
Mensajes
154
Acabo de probar con un cable de euro conector y si se oye, pero claro, la calidad de la imagen es penosa y no se ve en 16:9...

Pues   prueba  con otro cable hdmi.
Registrado:
25/09/2018
Gracias:
4/3
Mensajes
32
Tiene síntomas de que puede ser que este fallando la conexión del HDMI del decodificador.
Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
Pues   prueba  con otro cable hdmi.

Ya probé, y tampoco. Probé ese mismo cable en otro deco y si que funcionaba. Y probé otro cable y nada, no se oye. Gracias
Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
Tiene síntomas de que puede ser que este fallando la conexión del HDMI del decodificador.
Eso es lo q me temo... y veo poca solución si es así no. Gracias
Registrado:
25/09/2018
Gracias:
4/3
Mensajes
32
Eso es lo q me temo... y veo poca solución si es así no. Gracias
Hola, pues si tiene mala solución porque abra que cambiar la placa base y no se lo que puede costar.
Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
Hola, pues si tiene mala solución porque abra que cambiar la placa base y no se lo que puede costar.
Intentaré restaurar de fábrica, q no se si se puede, y volver a hacer la reinstalación de nuevo, a ver si así funciona. Por probar q no sea...
Registrado:
30/07/2009
Gracias:
737/222
Mensajes
459
hola antes de tocar nada echale un poco de 3 en uno y limpia la entrada un saludo
Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
hola antes de tocar nada echale un poco de 3 en uno y limpia la entrada un saludo
SI? Pues lo voy a intentar 😉👍🏻 y os digo
Gracias!
Registrado:
19/02/2008
Gracias:
118/13
Mensajes
361
A mí me paso lo mismo e hice un reset, con el botón rojo y se me arreglo y hasta ahora perfecto. Saludos
Registrado:
12/04/2013
Gracias:
34/5
Mensajes
51
Has probado por RCA?
Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
Has probado por RCA?
Si, lo que pasa q pierde mucha calidad de imagen. Si que se oye así.
Registrado:
31/01/2013
Gracias:
5/1
Mensajes
43
A mí me paso lo mismo e hice un reset, con el botón rojo y se me arreglo y hasta ahora perfecto. Saludos
Puedes pasarme el enlace de cómo hacerlo hacerlo? No lo encuentro
Registrado:
25/09/2018
Gracias:
4/3
Mensajes
32
Puedes pasarme el enlace de cómo hacerlo hacerlo? No lo encuentro
No te hace falta ningún enlace en el mando tienes cuatro colores en de color rojo que pone Reset con el decodificador encendido le haces el Reset.
Según el compañero a el se le arreglo.
« Última modificación: 17/09/2020, 19:07 por JUANLUMOUZO »

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
2150 Vistas
Último mensaje 10/01/2010, 21:47
por zenitea
normal_post_locked * 1 Respuestas
2172 Vistas
Último mensaje 17/09/2015, 14:14
por nacho1969
normal_post * 6 Respuestas
1652 Vistas
Último mensaje 24/09/2015, 19:17
por Pitingo
normal_post * 7 Respuestas
2703 Vistas
Último mensaje 23/11/2015, 13:26
por erpower
normal_post_locked * 5 Respuestas
6753 Vistas
Último mensaje 01/08/2019, 17:43
por 88_maikel
normal_post * 2 Respuestas
1329 Vistas
Último mensaje 11/04/2016, 11:43
por sable25
normal_post * 2 Respuestas
956 Vistas
Último mensaje 08/10/2017, 21:48
por aficionado
normal_post * 3 Respuestas
1098 Vistas
Último mensaje 09/11/2017, 14:43
por ramon martinez barranco
normal_post_locked * 4 Respuestas
727 Vistas
Último mensaje 19/04/2018, 16:46
por Loloman
normal_post * 2 Respuestas
670 Vistas
Último mensaje 30/06/2018, 08:13
por Torero72
normal_post * 2 Respuestas
711 Vistas
Último mensaje 23/08/2018, 20:28
por yfonso
normal_post * 1 Respuestas
718 Vistas
Último mensaje 13/03/2019, 13:20
por leonor7539
normal_post * 1 Respuestas
221 Vistas
Último mensaje 17/04/2020, 15:57
por foxacos
normal_post * 2 Respuestas
247 Vistas
Último mensaje 14/05/2020, 08:50
por mikeangel70
normal_post * 3 Respuestas
156 Vistas
Último mensaje 18/09/2020, 00:16
por luisanimal67



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES