Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Cristor Atlas HD-200s no conecta a los Free servers. (Solucionado)  (Leído 2201 veces)

05/01/2017, 12:31

Desconectado pep007

Hola compañeros.

Feliz año  :P

Resulta que hace ya varios dias que mi deco no conecta a los servidores de K.Y.N.G he probado la version B123 y la B124_3 pero sigue sin funcionar. El gestor de arranque es el B104.

He probado por cable ethernet pero tampoco conecta, he limpiado el deco y nada...soy el único o le pasa a alguien más?

gracias.
« Última modificación: 07/01/2017, 18:58 por raul7 »

05/01/2017, 14:01Respuesta #1

Conectado maam64

messageicon

Re:Cristor Atlas HD-200s no conecta a los Free servers.

« Respuesta #1 en: 05/01/2017, 14:01 »
¿Cuanto hace que no has apagado 2 minutos el router?
Es necesario para que se "limpie" internamente hacerlo de vez en cuando.

05/01/2017, 17:32Respuesta #2

Desconectado pep007

messageicon

Re:Cristor Atlas HD-200s no conecta a los Free servers.

« Respuesta #2 en: 05/01/2017, 17:32 »
Gracias por la respuesta, he hecho lo mismo con el router apagado y nada...
sigue sin conectar a los servers el simbolo de wifi sale en amarillo en el deco...

06/01/2017, 09:57Respuesta #3

Desconectado pakovi

messageicon
Re:Cristor Atlas HD-200s no conecta a los Free servers.
« Respuesta #3 en: 06/01/2017, 09:57 »
buenas amigo!! intenta conectarlo por ccam!! seguro que va genial. el KING se queda bloqueado cuando pasa un tiempo.

06/01/2017, 13:21Respuesta #4

Conectado djvan2

messageicon
Re:Cristor Atlas HD-200s no conecta a los Free servers.
« Respuesta #4 en: 06/01/2017, 13:21 »
Comprueba que tiene internet el deco en menu informacion receptor red.A lo del cccam ni caso los server kyng llevan mucho tiempo funcionando bien.

06/01/2017, 19:38Respuesta #5

Conectado joaquinin

  • Loco por esto.
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 16
  • -Recibida: 265
  • Mensajes: 359
messageicon
Re:Cristor Atlas HD-200s no conecta a los Free servers.
« Respuesta #5 en: 06/01/2017, 19:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas amigo!! intenta conectarlo por ccam!! seguro que va genial. el KING se queda bloqueado cuando pasa un tiempo.
Buenas, joder con solo 2 post y aconsejando ccam para los cristor si parece que estas enterao.salu2

06/01/2017, 19:44Respuesta #6

Conectado 4444

messageicon
Re:Cristor Atlas HD-200s no conecta a los Free servers.
« Respuesta #6 en: 06/01/2017, 19:44 »
hola mira aki los parâmetros de internet No tienes permiso para ver los enlaces. Regístrate o Autentícate

06/01/2017, 19:48Respuesta #7

Conectado joaquinin

  • Loco por esto.
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 16
  • -Recibida: 265
  • Mensajes: 359
messageicon
Re:Cristor Atlas HD-200s no conecta a los Free servers.
« Respuesta #7 en: 06/01/2017, 19:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañeros.

Feliz año  :P

Resulta que hace ya varios dias que mi deco no conecta a los servidores de K.Y.N.G he probado la version B123 y la B124_3 pero sigue sin funcionar. El gestor de arranque es el B104.

He probado por cable ethernet pero tampoco conecta, he limpiado el deco y nada...soy el único o le pasa a alguien más?
gracias.


Buenas cuando dices que has conectado el deco por ethernet quieres decir que antes lo tenias por wifi, si es asi habras cambiado la configuracion de internet en el deco de wifi a ethernet.salu2







PD: arreglar mensaje para que se entienda mejor
« Última modificación: 07/01/2017, 10:21 por mars3 »

06/01/2017, 20:01Respuesta #8

Desconectado aral

messageicon
Re:Cristor Atlas HD-200s no conecta a los Free servers.
« Respuesta #8 en: 06/01/2017, 20:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas amigo!! intenta conectarlo por ccam!! seguro que va genial. el KING se queda bloqueado cuando pasa un tiempo.

El KYNG se queda bloqueado? Si es lo más estable que hay con diferencia.

Y al autor del tema decirle que compruebe lo que le dice joaquinin

07/01/2017, 13:01Respuesta #9

Desconectado pep007

messageicon
Re:Cristor Atlas HD-200s no conecta a los Free servers.
« Respuesta #9 en: 07/01/2017, 13:01 »
Ya esta solucionado todo amigos y funcionando 100%

la solucion que he hecho es cambiar la contraseña que tiene por defecto el router y ya funciona....

gracias a todos pos ayudarme

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
4385 Vistas
Último mensaje 21/07/2015, 14:30
por kikess
normal_post * 2 Respuestas
5763 Vistas
Último mensaje 14/09/2011, 20:55
por faraonfull
veryhot_post * 28 Respuestas
17158 Vistas
Último mensaje 24/10/2011, 16:00
por boujo
normal_post * 10 Respuestas
7010 Vistas
Último mensaje 16/11/2011, 22:24
por mascota55
normal_post * 5 Respuestas
2806 Vistas
Último mensaje 14/11/2011, 00:02
por faraonfull
hot_post * 17 Respuestas
12359 Vistas
Último mensaje 24/09/2015, 19:01
por Lolo1317
hot_post * 18 Respuestas
6152 Vistas
Último mensaje 24/05/2012, 17:49
por tertulia
normal_post_locked * 1 Respuestas
573 Vistas
Último mensaje 20/10/2015, 21:36
por raul7
normal_post * 2 Respuestas
794 Vistas
Último mensaje 19/10/2016, 20:21
por poorowl
normal_post * 9 Respuestas
2063 Vistas
Último mensaje 29/03/2017, 19:35
por pepeillus



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES