Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Estado de servidor y canales de Atlas-Cristor HD-200 por sds(dongle)  (Leído 286396 veces)

Registrado:
05/03/2011
Gracias:
141/56
Mensajes
604
ok.juansaos..me tokara buscarme la vida..y a ver donde puedo montar la parabolica..para poder enfocar a 5w...por cierto..es estable..dicho sat?....gracias a todos.
Registrado:
31/05/2012
Gracias:
126/126
Mensajes
965
Mejor moverla a 12°oeste va a ser mas estable.

Enviado desde mi GT-I9300 usando Tapatalk
Registrado:
27/01/2008
Gracias:
1/4
Mensajes
339
Yo la tengo en ab3  y va de fabula.
Saludos.
Registrado:
28/02/2009
Gracias:
9319/73928
Mensajes
59948
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por 7°Oeste esta ok desde el sábado

Enviado desde mi GT-I9300 usando Tapatalk

lo has testado,,yo nada por 7 oeste ni por 7 este
Registrado:
31/05/2012
Gracias:
126/126
Mensajes
965
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo has testado,,yo nada por 7 oeste ni por 7 este
Probado por AB1 con con 1317 canales OK.
Registrado:
28/02/2009
Gracias:
9319/73928
Mensajes
59948
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probado por AB1 con con 1317 canales OK.

me refiero a datas por nilesat en 7 oeste
Registrado:
31/05/2012
Gracias:
126/126
Mensajes
965
Esta off, sorry no entendi bien ;)
Registrado:
05/11/2009
Gracias:
13204/14295
Mensajes
8189
cambiado por ab3 y perfecto, lo tenia por 7 este .
Registrado:
28/02/2009
Gracias:
9319/73928
Mensajes
59948
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Esta off, sorry no entendi bien ;)

me referia a lo q digistes el otro dia

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por 7°Oeste esta ok desde el sábado

Enviado desde mi GT-I9300 usando Tapatalk
Registrado:
31/05/2012
Gracias:
126/126
Mensajes
965
Si estuvo ok aunque yo no lo probé, lo lei de otros foreros en el foro oficial. Al parecer los dos sietes están ko

Enviado desde mi GT-I9300 usando Tapatalk
Registrado:
31/05/2012
Gracias:
126/126
Mensajes
965
Increíble el kyng team. Gracias
Registrado:
31/05/2012
Gracias:
126/126
Mensajes
965
Si probarlo solo por lo que dicen esta operativo el W7ºE, a veces hay que hacer un reset de fabrica al deco y se arregla el problema. (Restauracion de fabrica).
No obstante aconsejan el AB1 por ser el mas estable. Yo eso si lo puedo confirmar.
Registrado:
18/03/2012
Gracias:
9/1
Mensajes
165
w3 KO a estas horas. Lleva ya días sin funcionar. Esperemos que pronto lo arreglen.
Registrado:
27/01/2008
Gracias:
1/4
Mensajes
339
Pues no se si será el mas estable el ab1 porque yo llevo mucho tiempo con el ab3 estando siempre OK.
saludos. :OKDOBLE:
Registrado:
31/05/2012
Gracias:
126/126
Mensajes
965
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues no se si será el mas estable el ab1 porque yo llevo mucho tiempo con el ab3 estando siempre OK.
saludos. :OKDOBLE:
Ab1, Ab3 si al parecer van muy bien. El w7E tiene mala pinta la verdad, no se si lo volveran a habilitar. Muchos dias ya y no dicen nada claro para sacarnos de dudas

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES