PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: No detecta segunda antena  (Leído 7612 veces)

15/11/2016, 08:19 -

Re:No detecta segunda antena

#15
Registrado:
18/08/2014
Gracias:
0/15
Mensajes
53
Que sorpresa!!! Según el sponsor, este deco no lleva doble Turner. Me dice que en el 2013 si pero después solo lleva la segunda entrada enlazada a la primera. Adios al dongle. Que desilusion. Por favor necesito el boot de origen, el firm original creo que lo he visto por ahí, para poder devolverlo. En la wed del sponsor lo describe con doble Turner hd. Creía que esta tienda era más seria. Me contesta el sponsor por mail, me dice que es imposible lo que yo le contaba y le pido que  mire bien su propia página y me cuenta lo que os he dicho al principio y que la página está equivocada. Por cierto, debe ser que no saben lo que es disculparse cuando metes la pata.
Yo creo que tiene que ser un malentendido lo del doble tuner, el deco la segunda entrada es para dongle, si o si, lo que puede ser que te dijeran es que no lleva doble tuner para uso como tal, ya que el segundo sintonizador no se puede utilizar como sintonizador tal cual, solo vale para dongle, pero yo al menos los que he probado todos lo llevan.
Una de dos o esta jodido o en el firm hay algo corrupto o algo hazle una limpieza y le vuelves a meter todo y si no te va a devolverlo.

Un saludo
15/11/2016, 15:56 -

Re:No detecta segunda antena

#16
Registrado:
15/01/2011
Gracias:
3/2
Mensajes
54
Bueno, pues el sponsor dice que en 2013 si eran doble Turner y después cambió y ya no es así y que la ficha del deco en su página está equivocada. Que debo entender?
15/11/2016, 17:40 -

Re:No detecta segunda antena

#17
Registrado:
04/08/2015
Gracias:
49/66
Mensajes
244
Que sorpresa!!! Según el sponsor, este deco no lleva doble Turner. Me dice que en el 2013 si pero después solo lleva la segunda entrada enlazada a la primera. Adios al dongle. Que desilusion. Por favor necesito el boot de origen, el firm original creo que lo he visto por ahí, para poder devolverlo. En la wed del sponsor lo describe con doble Turner hd. Creía que esta tienda era más seria. Me contesta el sponsor por mail, me dice que es imposible lo que yo le contaba y le pido que  mire bien su propia página y me cuenta lo que os he dicho al principio y que la página está equivocada. Por cierto, debe ser que no saben lo que es disculparse cuando metes la pata.

El firmware original  lo tienes aquí

http://www.forokeys.com/foro/cristor-atlas-hd-200s/firmware-original-del-hd200s/msg2330198/#msg2330198
15/11/2016, 18:27 -

Re:No detecta segunda antena

#18
Registrado:
01/02/2013
Gracias:
4309/1974
Mensajes
27441
Hola antonioj09

Hoy me he dedicado a hacer funcionar por medio de dongle mi segundo Atlas HD-200 (el mas nuevo), he tenido trabajo pero lo he conseguido, siempre me salía tune error en todos los satélites de datas y por mucho que configuraba no había manera.

He quitado la antena del tuner 1 y le metido la antena del Atlantic Bird 1 - 12'5ºW la señal y calidad que obtengo con una antena de 80 cm. es de 89% y 86% en la frecuencia 11391  -V-  27500 (es el canal de KTO).
He echo una búsqueda ciega me salen 13 transpondedores el último es un feed que cuando terminen la transmisión se quedará en negro, he guardado los canales junto a los que tenía de otros satélites.

Apago el deco de atrás y le cambio los cables, en el tuner 1 le pongo el Astra y en el tuner 2 le pongo el de Atlantic Bird, configuro el sintonizador como es debido, pero no hay manera de que se active el dongle.

(Como he dicho tengo la lista de canales guardada en un pen con los canales del Astra y del Atlantic Bird)

Bien pues a mi me ha funcionado haciendo lo siguiente:

-Menú
-Opciones del Sistema
-Restaurar configuración (la contraseña es: 1-2-3-4)
-Restablecer datos de satélite, transpondedores y canales
-Le digo que SI

Se han borrado todos los datos mencionados
-Le coloco el pen
-Voy a la carpeta donde tengo la lista de canales guardada y se la vuelvo a instalar, al reiniciarse el deco ya me ha funcionado el dongle.

Espero que te sirva para hacer funcionar el tuyo.

Saludos
« Última modificación: 16/11/2016, 19:45 por mars3 »
15/11/2016, 22:08 -

Re:No detecta segunda antena

#19
Registrado:
30/09/2012
Gracias:
49/1562
Mensajes
817
Buenas vamos a ver si solucionamos el problema. 1º que mainsotware tienes instalado si tienes el ultimo 123 no te funcionara, cargale el 122, porque muy sencillo este firm ultimo tiene un fallo los parametros para dongle son para satelites distintos en los cuales funciona el dongle(si lo mirais no esta el atlantic bird 5W ni el 12,5W) no se si es que piensan cambiar de satelites para hacer dongle o que cambiar a la 122 y me contais.salu2
15/11/2016, 22:25 -

Re:No detecta segunda antena

#20
Registrado:
01/02/2013
Gracias:
4309/1974
Mensajes
27441
Hola
Tengo dos Atlas HD-200 el uno con el firm 122 el que he probado para hacer dongle y otro con el  123, en los dos me salen los mismos satélites para dongle.

Saludos
15/11/2016, 22:56 -

Re:No detecta segunda antena

#21
Registrado:
15/01/2011
Gracias:
3/2
Mensajes
54
Bueno compañeros, le he echo una limpieza, he seguido el proceso que sugiere mars3, cambio el firm a la versión 122, pero es que los sintonizadores no se pueden configurar para diferentes satélites, o sea, la configuración de uno la adopta el otro también. Es imposible configurar el 1 con el Astra y el 2 con el Atlántico Bird. O uno u otro en los dos sintonizadores. Bueno, gracias a todos por el esfuerzo realizado pero el deco va mañana para el sponsor.
15/11/2016, 23:23 -

Re:No detecta segunda antena

#22
Registrado:
30/09/2012
Gracias:
49/1562
Mensajes
817
Bueno compañeros, le he echo una limpieza, he seguido el proceso que sugiere mars3, cambio el firm a la versión 122, pero es que los sintonizadores no se pueden configurar para diferentes satélites, o sea, la configuración de uno la adopta el otro también. Es imposible configurar el 1 con el Astra y el 2 con el Atlántico Bird. O uno u otro en los dos sintonizadores. Bueno, gracias a todos por el esfuerzo realizado pero el deco va mañana para el sponsor.
No es necesario cambiar la configuracion de los satelites, tienes activado el dongle, en el control de acceso le has puesto en 1º orden, dongle, si lo tienes todo asi debe de funcionar,salu2
15/11/2016, 23:30 -

Re:No detecta segunda antena

#23
Registrado:
15/01/2011
Gracias:
3/2
Mensajes
54
También tengo echo eso que comentas compañero.
16/11/2016, 12:11 -

Re:No detecta segunda antena

#24
Registrado:
30/07/2009
Gracias:
743/244
Mensajes
461
hola Antonio insiste en lo que te a puesto joaquinin yo lo consegui hasi un saludo
18/11/2016, 19:30 -

Re:No detecta segunda antena

#25
Registrado:
21/02/2010
Gracias:
1/2
Mensajes
79
Buenas tardes.
Eso me paso y comento lo que hice.
Reset de fabrica a todo por el problema de la configuración tuner 2 para ver señal de atlantic bird luego no deja conectar por dongle.
Luego hago búsqueda en astra tuner 1. Luego conecto el dongle al tuner 2.
Botón azul y activo dongle al sat que tengo y me funciono a la primera.
Un saludo.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO