Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No funciona HD200  (Leído 4728 veces)

21/10/2015, 12:31 -

No funciona HD200

Registrado:
04/03/2012
Gracias:
46/11
Mensajes
56
Hola a todos,
Mi Critor 200HD des de ayer nada mas que me se siende la luz no aranca y no ay imachen ni voz,
save al quien lo que le puede pasar.
Gracias y Saludos luna1 :'( :'( :'(
21/10/2015, 12:37 -

Re:No funciona HD200

#1
Registrado:
18/01/2013
Gracias:
284/2969
Mensajes
38020
hola Prueba esto.

1.- Apagar el Deco de atrás.
2.- Desconectar la antena del Deco.
3.- Encender de atrás y poner en On con el mando.
4.- Menu= Actualizaciones=Internet.
5.- Descargar e instalar 118_2.
6.- Apagar Deco de atrás.
7.- Conectar de nuevo la antena al Deco:
8.- Encender de atras y On con el mando.
9.- Todo OK.
21/10/2015, 12:47 -

Re:No funciona HD200

#2
Registrado:
20/08/2015
Gracias:
6/1
Mensajes
19
En el aparato no me deja actualizar desde servidores King, lo teng ke acer por usb? Alguien me puede decir donde descargo el firwarw????
21/10/2015, 12:55 -

Re:No funciona HD200

#3
Registrado:
31/01/2012
Gracias:
0/0
Mensajes
5
Mejor como dice el amigo morfeus, Yo lo acabo de hacer y perfecto:
Buenos dias, a mi me paso como a ti, lo solucione actualizando directamente desde el servidor KING en lugar que desde USB, desconecte el deco de internet, desactive los free server de KING, apague y encendi el deco, volvi a conectarlo a internet y en menu/actualizaciones, seleccione servidor de ficheros KING/actualizar firmware, seleccione el 118_2, una vez actualizado y reiniciado el deco, volvi a activar los server y todo ok
21/10/2015, 12:55 -

Re:No funciona HD200

#4
Registrado:
18/01/2013
Gracias:
284/2969
Mensajes
38020
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el aparato no me deja actualizar desde servidores King, lo teng ke acer por usb? Alguien me puede decir donde descargo el firwarw????

Coje quita el internet o rapido cojes das al boton Azul y en servidor de KYNG , con el Boton verde lo desactivas, y cojes y actualizas el firm. en Menu Actualizacion- y arriba te pone actualizar datos Desde USB, lo cambias y pones Servidor de Archivos K.Y.N.G. le das a actualizar Firmware . seleccion el Atlas HD-200s MainSoftware B118_2.kuf y le das al ok. empieza a descargarlo, luego te sale que si quieres Instalarlo [/color( Inportarlo )   le das a que si y listo.
21/10/2015, 13:03 -

Re:No funciona HD200

#5
Registrado:
21/05/2010
Gracias:
331/985
Mensajes
4348
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el aparato no me deja actualizar desde servidores King, lo teng ke acer por usb? Alguien me puede decir donde descargo el firwarw????

En la seccion de los firms esta para su descarga.Saludos
22/10/2015, 12:31 -

Re:No funciona HD200

#6
Registrado:
04/03/2012
Gracias:
46/11
Mensajes
56
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola Prueba esto.

1.- Apagar el Deco de atrás.
2.- Desconectar la antena del Deco.
3.- Encender de atrás y poner en On con el mando.
4.- Menu= Actualizaciones=Internet.
5.- Descargar e instalar 118_2.
6.- Apagar Deco de atrás.
7.- Conectar de nuevo la antena al Deco:
8.- Encender de atras y On con el mando.
9.- Todo OK.

Muchas Gracias,ya funciona.

Saludos luna1
22/10/2015, 17:35 -

Re:No funciona HD200

#7
Registrado:
10/10/2009
Gracias:
6/0
Mensajes
6
Hola a todos.....

Yo acabo de hacer lo que comentais en el Post y me duro unos minutos, de nuevo todo negro....algunos segundos de audio pero sin imagen es lo que detecto....nada mas...!!!
Esperaremos se solucione pronto...

Saludos
22/10/2015, 22:49 -

Re:No funciona HD200

#8
Registrado:
20/09/2015
Gracias:
1/0
Mensajes
2
Hola buenas noches a todos.
en primer lugar dar las gracias a todos.
He seguido vuestras indicaciones y ya veo la luz. Me daba miedo enredar en el deco pero ha sido muy fácil.
Otra vez mil gracias
22/10/2015, 23:14 -

Re:No funciona HD200

#9
Registrado:
07/11/2011
Gracias:
0/5
Mensajes
147
yo recomendaria a todos resetear a fabrica y poner el boot 103 y el ultimo b118-2. para limpiar posibles percances del ataque que hubo.

Con mi humilde experiencia llevo unos 10 años con aparatos y desde que empezo a funcionar el equipo KYNG.
Menudo equipo que tenemos. Muchas Gracias a ellos.
Saludos a tod@s
22/10/2015, 23:57 -

Re:No funciona HD200

#10
Registrado:
07/11/2011
Gracias:
0/5
Mensajes
147
enchufa de atras el aparato y aprieta al mismo tiempo volumen< con el boot 103 cargado en un usb solo, te hara la cuenta atras y ya te funcionara o lee la chincheta de la limpeza con boot103
23/10/2015, 00:04 -

Re:No funciona HD200

#11
Registrado:
30/09/2012
Gracias:
43/832
Mensajes
609
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo recomendaria a todos resetear a fabrica y poner el boot 103 y el ultimo b118-2. para limpiar posibles percances del ataque que hubo.

Con mi humilde experiencia llevo unos 10 años con aparatos y desde que empezo a funcionar el equipo KYNG.
Menudo equipo que tenemos. Muchas Gracias a ellos.
Saludos a tod@s
A parte de resetear el deco os recomiendo que lo hagais tambien con el router, ya que ellos tambien acumulan la mierda que nos metieron.salu2
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2136 Vistas
Último mensaje 17/04/2010, 18:51
por Ben Aki
veryhot_post * 25 Respuestas
14408 Vistas
Último mensaje 20/07/2010, 02:35
por toni-portugues
normal_post * 1 Respuestas
1388 Vistas
Último mensaje 11/10/2012, 17:36
por pelopua
normal_post * 2 Respuestas
2774 Vistas
Último mensaje 17/11/2012, 11:43
por sanvina
normal_post * 0 Respuestas
1364 Vistas
Último mensaje 21/10/2012, 09:57
por mayayo
normal_post * 5 Respuestas
753 Vistas
Último mensaje 09/07/2015, 15:26
por suacom
veryhot_post * 88 Respuestas
25399 Vistas
Último mensaje 14/09/2015, 20:05
por Phantom24
normal_post * 2 Respuestas
1234 Vistas
Último mensaje 05/08/2015, 09:35
por deivicinho
normal_post_locked * 0 Respuestas
678 Vistas
Último mensaje 05/08/2015, 09:31
por kri
normal_post * 6 Respuestas
1552 Vistas
Último mensaje 19/03/2017, 11:24
por mars3



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES