PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: no me aparece ni idle, ni conectado ni nada en las cccam  (Leído 2200 veces)

Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
buenos dias chicos, pues eso que no se donde he tocado que hace unos dias he dejado de ver la conexion de las cccam, es decir que antes veia en las cccam cuando conectaban bien me ponia idle o conectado o sin servicio y ahora no me aparece nada solo la cccam y la señal en verde o gfris, ¿me podeia echar un cable y decirme donde hay que darle pa volver a verlo?, gracias y un saludo.
Registrado:
18/01/2013
Gracias:
306/8590
Mensajes
87793
buenos dias chicos, pues eso que no se donde he tocado que hace unos dias he dejado de ver la conexion de las cccam, es decir que antes veia en las cccam cuando conectaban bien me ponia idle o conectado o sin servicio y ahora no me aparece nada solo la cccam y la señal en verde o gfris, ¿me podeia echar un cable y decirme donde hay que darle pa volver a verlo?, gracias y un saludo.

No te entiendo nada, pero puedes hacer un restablecer todo y empezar.

Si no pues una limpieza usando el boot, en los manuales te saldrá como hacerlo, o si lo sabes lo haces.

Un saludo
Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
No te entiendo nada, pero puedes hacer un restablecer todo y empezar.

Si no pues una limpieza usando el boot, en los manuales te saldrá como hacerlo, o si lo sabes lo haces.

Un saludo

 mas o menos lo que quiero decir es que cundo me voy a ver las cccam conectadas solo me aparecen las cccam con el cuadradito azul cuando le doy a conectar o gris cuando la desconecto, ya no me sale si esta en ilde, conectada o sin servicio,gracias por contestar.
Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
mas o menos lo que quiero decir es que cundo me voy a ver las cccam conectadas solo me aparecen las cccam con el cuadradito azul cuando le doy a conectar o gris cuando la desconecto, ya no me sale si esta en ilde, conectada o sin servicio,gracias por contestar.

temo restaurar por perder todo, firm, canales, cccam etc, saludos y gracias
Registrado:
15/10/2018
Gracias:
3/96
Mensajes
243
Cuando uno le das  al boton azul del manso sale la conexion que tienes idl  , desconectado  o  conectado  pero cuando uno va    a   control de acceso  en modo cliente   nunca sale si esta conectado o desconectado.
¿ Quiere decir que no te sale conectado o desconectado o idl ,cuando  le das al boton  azul  del mando ?
Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
Cuando uno le das  al boton azul del manso sale la conexion que tienes idl  , desconectado  o  conectado  pero cuando uno va    a   control de acceso  en modo cliente   nunca sale si esta conectado o desconectado.
¿ Quiere decir que no te sale conectado o desconectado o idl ,cuando  le das al boton  azul  del mando ?

buenos dias y donde se cambia lo de  acceso a modo cliente, quiero decir que donde le tengo que dar para que me cambie al modo que pueda ver si esta en idl  , desconectado  o  conectado   gracias y saludos

cuando le doy al boton azul se conecta o desconecta la linea, pero hace unos dias cuando entraba para ver las cccam me salia solo en el estado que estaban es decir me salian las lineas y su estado, luego cuando entraba en ella ya me salia todo le host, el puerto paswor y user tambien cuando estaba en donde estaban las lineas me ponia encima de una de ella que estuviese conectada y dandole a ok me salian todos los proveedores que tenia la linea ahora cuando hago eso me vuel a la cccam  es decir a como si fuera a cambiarla manualmente

« Última modificación: 27/08/2019, 11:26 por lejia »
Registrado:
25/06/2012
Gracias:
26/305
Mensajes
1750
yo de tí guardaría los canales en un pen y le haría una limpieza a fondo, luego le reinstalas todo y te debe funcionar bien.
un saludo.
Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
No te entiendo nada, pero puedes hacer un restablecer todo y empezar.

Si no pues una limpieza usando el boot, en los manuales te saldrá como hacerlo, o si lo sabes lo haces.

Un saludo


he leido por ahi que al tener el boot 400 ya metido el boot con el 105 ya no vale, es asi?, entonces estoy leyendo y no veo nada con limpiar cuando ya tenemos el el 400, ese es el que tengo y el firm el ultimo, no veo por ningun lao como hacerlo ccuando ya tenemos el 400, gracias y perdonad mi torpeza, saludos.
Registrado:
15/10/2018
Gracias:
3/96
Mensajes
243
buenos dias y donde se cambia lo de  acceso a modo cliente, quiero decir que donde le tengo que dar para que me cambie al modo que pueda ver si esta en idl  , desconectado  o  conectado   gracias y saludos

cuando le doy al boton azul se conecta o desconecta la linea, pero hace unos dias cuando entraba para ver las cccam me salia solo en el estado que estaban es decir me salian las lineas y su estado, luego cuando entraba en ella ya me salia todo le host, el puerto paswor y user tambien cuando estaba en donde estaban las lineas me ponia encima de una de ella que estuviese conectada y dandole a ok me salian todos los proveedores que tenia la linea ahora cuando hago eso me vuel a la cccam  es decir a como si fuera a cambiarla manualmente

Ha  ver  si esta en modo cliente no sale nada  de idl  , desconectado  o in use      , donde sale  es al tocar el boton azul del mando .   a mi me pasa asi y creo que siempre a pasado  , tengo unas cccam puesta y esta asi     en el  menu despues de darle  al boton azul  a  mi me continua  saliendo los provedores que  estan  operativos en esa cccam   cuando le doy ok  encima desde cada cccam.  pero si esta en modo cliuente no se ve eso .
Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
Ha  ver  si esta en modo cliente no sale nada  de idl  , desconectado  o in use      , donde sale  es al tocar el boton azul del mando .   a mi me pasa asi y creo que siempre a pasado  , tengo unas cccam puesta y esta asi     en el  menu despues de darle  al boton azul  a  mi me continua  saliendo los provedores que  estan  operativos en esa cccam   cuando le doy ok  encima desde cada cccam.  pero si esta en modo cliuente no se ve eso .


gracias amigo, estaba yo liado, ahora al decirme esto me he acordado y efectivamente ya lo veo y no veas la q he liado llevo dos dias metiendo firm y haciendo cosas raras, por fin ya puedo ver lo que queria gracias a ti, muy agradecido y un abrazo.saludos.-
Registrado:
15/10/2018
Gracias:
3/96
Mensajes
243

gracias amigo, estaba yo liado, ahora al decirme esto me he acordado y efectivamente ya lo veo y no veas la q he liado llevo dos dias metiendo firm y haciendo cosas raras, por fin ya puedo ver lo que queria gracias a ti, muy agradecido y un abrazo.saludos.-

Nada  hombre  para  eso estamos para  ayudarnos  entre todos  .
Registrado:
01/02/2013
Gracias:
4312/1975
Mensajes
27472
Tema resuelto, pasamos a cerrarlo.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO