PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: no me funciona con cccam  (Leído 2825 veces)

15/02/2014, 15:58 -

no me funciona con cccam

Registrado:
11/10/2008
Gracias:
71/57
Mensajes
652
tengo dos lineas buenas puestas y si quito el iks no veo nada y estan operativas es como si en cccam no funcionaran
15/02/2014, 17:19 -

Re: no me funciona con cccam

#1
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
En el orden de prioridades tienes q poner" remotos", saludos
15/02/2014, 17:47 -

Re: no me funciona con cccam

#2
Registrado:
11/10/2008
Gracias:
71/57
Mensajes
652
ok muchas gracias chikismiki
15/02/2014, 22:47 -

Re: no me funciona con cccam

#3
Registrado:
06/02/2010
Gracias:
17/9
Mensajes
179
perdon`pero eso de prioridad remoto donde hay que darle?
16/02/2014, 01:44 -

Re: no me funciona con cccam

#4
Registrado:
18/01/2014
Gracias:
9/7
Mensajes
62
Menu + acesso condicional + ordem de proridad del control
1. Servidores remotos
« Última modificación: 16/02/2014, 01:46 por rcorvo1 »
16/02/2014, 07:20 -

Re: no me funciona con cccam

#5
Registrado:
06/02/2010
Gracias:
17/9
Mensajes
179
gracias amigo
16/02/2014, 09:50 -

Re: no me funciona con cccam

#6
Registrado:
18/01/2013
Gracias:
306/8590
Mensajes
87793
Yo tengo en prioridad

1 servers  que viene en el firm
2 remoto

No se si es porque lo tengopor wifi

 Pero aveces como anoche en barcelona se cortaba mucho y cambiaba al servers 1 y 2 y 3 y igual. No se si sera por el wifi que aun le falta reparar algunos fallos o no se

Saludos
16/02/2014, 10:02 -

Re: no me funciona con cccam

#7
Registrado:
17/01/2008
Gracias:
6549/12624
Mensajes
104405
En el orden de prioridades tienes q poner" remotos", saludos
No se, no se,..... si dice que desactiva IKS, no debe de hacer falta poner la prioridad porque IKS es como si no existiera.
 Saludos.
16/02/2014, 10:48 -

Re: no me funciona con cccam

#8
Registrado:
06/11/2010
Gracias:
11/186
Mensajes
673
Entonces cual seria el orden correcto de ponerlos, ya que salen 6 opciones.
16/02/2014, 10:56 -

Re: no me funciona con cccam

#9
Registrado:
17/01/2008
Gracias:
6549/12624
Mensajes
104405
Entonces cual seria el orden correcto de ponerlos, ya que salen 6 opciones.
Pues depende de lo que tengas activado, yo respondí porque decia que habia desactivado IKS. Lo suyo seria 1º los server de Kyng, 2º los remotos y despues nada, salvo que tengas otras cosas.
 Saludos.
16/02/2014, 11:11 -

Re: no me funciona con cccam

#10
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Yo solo digo como mejor me funciona a mi, por wifi se me corta mucho, asi q he decidido tenerlo por cable o bien por dongle(q nada tiene q ver), os puedo asegurar q si pongo en orden de prioridades remotos(lo demas siempre pongo NINGUNO, la cccam me funciona perfecto siempre q sean buenas, osea q en orden de prioridades soli tengo activado solo una opcion, todas las demas en NIGUNO, saludos

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO