PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: No me funciona el atlas hd 200  (Leído 2302 veces)

16/08/2016, 10:34 -

No me funciona el atlas hd 200

no me funciona el atlas hd 200   solo me sale la B120.kuf
B120-2.kuf
Y B121.kuf
 y ninguno de ellos me funciona, sabeis si hay otro mas actual? MUCHAS GRACIAS
16/08/2016, 12:32 -

Re:No me funciona el atlas hd 200

#1
Registrado:
18/01/2013
Gracias:
306/8590
Mensajes
87793
no me funciona el atlas hd 200   solo me sale la B120.kuf
B120-2.kuf
Y B121.kuf
 y ninguno de ellos me funciona, sabeis si hay otro mas actual? MUCHAS GRACIAS


Hola revisa bien el internet , renicia el router y si no te bajas desde foro en la seccion de fireware ultimo firmware y el ultimo boot.

Funcionando perfecto con Free3 .

Un saludo
17/08/2016, 08:01 -

Re:No me funciona el atlas hd 200

#2
e mrevisado y reiniciado internet parece q funcione bien, tambien puedo descaragme la actualizacion por servidor de archivos KYNG del deco, si puedo hacerlo por alli se supone q internet esta correcto no? lo unico q veo es q la ip del pc es diferente a la del deco, es posible q este ahi el fallo? tengo jazztel, pero ya te digo q por el servidor del deco kyung me bajo las actualizaciones perfectamente. gracias por vuestra ayuda
17/08/2016, 14:14 -

Re:No me funciona el atlas hd 200

#3
Registrado:
28/11/2013
Gracias:
17/8
Mensajes
49
Ruben ¿que es lo que no te funciona?

Es normal que los tres últimos números de la IP del pc y del aparato sean diferentes, nunca pueden tener dos aparatos la misma IP.

¿Recibes señal de la antena en los canales, las barras de calidad e intensidad distintas de 0 y no se descodifican? Mira (botón azul del mando para sacar la lista) a ver que tengas el servidor free servers de King en activo icono en verde con ON, si esta activo pero no IDLE o descodificando, ves cambiando el numero del servidor con el botón OK. Puedes probar también con alguna ccam.

Si no recibes señal de la antena en los canales, las barras de calidad e intensidad iguales a 0, puede ser problema de los conectores de antena o de la misma antena. A mi me ha pasado este finde, y después de revisar todo (versiones de firmware y boot, internet, conectores) he visto que no es de mi casa sino que debe ser de la antena comunitaria y he tenido que llamar al administrador para que mande un antenista.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO