PadreDeFamilia

QVIART DUAL : Android 9.0 y Enigma2 Doble Sistema Operativo (DVB-S2X+DVB-T2/C+IP)

Chincheta Autor Tema: No me sale la luz verde para escanear por wifi  (Leído 669 veces)

Registrado:
03/10/2017
Gracias:
2/7
Mensajes
34
Hola amigos, desde hace un os días no me sale la luz verde para escanear por wifi en ninguna de las tres opciones. Wlan0 (Whe) Wlan0 /Sci) y wlan0 (Mtk). He probado todo cambiar la antena y nada, restauración de fábrica nada, volver a instalar el firm F402_1 nada, le he hecho una limpieza y tampoco. Ya no se que puede ser. Alguien sabe si podría ser el chip del wifi de la placa? Es lo último que me queda por probar. Un amigo que es técnico dice que debe ser problema de software y no de hardware. Gracias anticipadas y saludos.

QVIART DUAL : Android 9.0 y Enigma2 Doble Sistema Operativo (DVB-S2X+DVB-T2/C+IP)

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO