PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: NUEVO FIRM Atlas HD-200s MainSoftware B107_v3(25/1/14)  (Leído 8400 veces)

Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Bueno, parece q tenemos un nuevo firm para el 200s, dicen q solucionan los problemas del wifi, saludos
« Última modificación: 25/01/2014, 18:36 por raul7 »
25/01/2014, 14:13 -

Re: NUEVO FIRM

#1
Registrado:
17/01/2008
Gracias:
6549/12624
Mensajes
104405
 Ya la tienes puesta en el sitio habitual del foro.
 Saludos.
25/01/2014, 16:58 -

Re: NUEVO FIRM

#2
Registrado:
29/12/2013
Gracias:
530/296
Mensajes
1103
Al actualizar supongo que se perdera la actual configuracion, no? Salvo los canales.

Un saludo.
25/01/2014, 18:19 -

Re: NUEVO FIRM

#3
Registrado:
30/12/2013
Gracias:
0/0
Mensajes
13
Lo he actualizado por Red a través del servidor del King y efectivamente soluciona los problemas que tenia cuando apagaba el deco con el interruptor trasero ahora lo enciendo y el solito encuentra la Red wifi
Buen trabajo compañeros seguir así
25/01/2014, 18:24 -

Re: NUEVO FIRM

#4
Registrado:
07/11/2011
Gracias:
1/5
Mensajes
147
muy bien equipo kyng este firm soluciona el problema wifi , tengo el router
en el piso de abajo y me lo coge perfecto, lo apago y lo encuentra enseguida.

un 10 para el equipo kyng.
saludos a todos y a disfrutar
25/01/2014, 18:29 -

Re: NUEVO FIRM

#5
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Perfecto, lo he actualizado hace media hora, y el wifi de maravilla, muy agradecido a los King, saludos
Registrado:
28/11/2013
Gracias:
17/8
Mensajes
49
Perfecto he actualizado el receptor via internet y ahora al arrancar se conecta al wifi y a los servidores gratuitos (freeservers) en segundos.  ENHORABUENA Luffy y al equipo Kyng. Esperemos que se conecte cada vez que lo apagemos y lo encendamos.
Registrado:
14/08/2009
Gracias:
1/2
Mensajes
91
recien actualizado y ahora si que va de maravilla, se engancha al wifi enseguida.
Gracias al equipo KYNG.
un saludo  :icon_bravo: :gracias1:
Registrado:
09/03/2011
Gracias:
21/8
Mensajes
390
Bueno queda que se acuerden de hacer alguna modificacion para que de una buena vez se pueda usar el usb para reproducir contenido multimedia grabado en otros aparatos,eso si seria uno de los puntos definitivos...
Registrado:
19/12/2013
Gracias:
1/0
Mensajes
17
ahora al wifi conecta perfecto, en segundos. gracias
ahora bien cuando tengo el aparato apagado de forma que se vea el reloj en los 2 modos que hay, al cabo de ciertas horas se queda la hora bloqueada y no se puede hacer nada con el aparato salvo desconectar y conectar de detras y ya funciona, he conseguido que no se bloquee poniendo el aparato, creo que es en ahorro de energia, que se queda apagado con la luz amarilla de delante. alguno tiene otra solución para ver la hora en stand by? xq de momento no la puedo ver.
gracias
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Amí tambien me lo hecia al rato de tenerlo parado, pero lo tenia en "estado de encendido" APAGADO, lo he puesto en en ENCENDIDO RAPIDO, y parece q no me lo hace.
Registrado:
01/01/1970
Gracias:
/
Mensajes
  Hola también me ocurre lo mismo, probare con lo que vosotros comentais.
 Gracias.
Registrado:
10/12/2013
Gracias:
2/2
Mensajes
54
A mí también me va mejor el WIFI, encuentra mejor las redes y se conecta automáticamente, de todas formas, ¿sigue siendo necesario que reciba la señal a un 70% para que vaya bien? Es que tengo el router en una habitación, y me llega un 65%, por lo que sólo me conecta si utilizo el móvil como red WIFI.

Edito: Moviendo un poco el router llega ya un 67% de señal, y ahora sí me conecta.

Saludos.
« Última modificación: 31/01/2014, 12:06 por DaniR5Turbo »
Registrado:
22/05/2012
Gracias:
19/1
Mensajes
83
Mucho mejor, gracias por la modificación kyng y por la información.

Slds.

Registrado:
01/01/1970
Gracias:
/
Mensajes
     Hola, sigo con los bloqueos del deco cuando este esta apagado, me ocurre desde que actualice a la versión 107v3, se ve el display en una hora determinada parada y cuando enciendes el deco se queda bloqueado y hay que apagarlo del botón trasero para que vuelva a funcionar. El estado de encendido esta en encendido rápido, si alguno de vosotros le ocurre lo mismo y lo soluciono por favor coméntenlo. :022:
    Gracias.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO