Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PERDIDA DEL WIFI - ATLAS 200  (Leído 1822 veces)

17/09/2015, 17:47 -

PERDIDA DEL WIFI - ATLAS 200

Registrado:
05/10/2013
Gracias:
42/8
Mensajes
92
Tengo mi atlas 200 con una señal de WIFI, superior al 70%.  Llevo unas semanas que sin motivo aparente, pierde la señal. Solo mi aparato de ATLAS.  El resto de aparatos de la casa siguen sin problema.  Intento volver a buscar la señal y me aparecen entre 10 y 15 señales distintas, pero la mia NO.   Apago, enciendo, reseteo el Router.......  y vuelve a sintonizar... cuando le da la gana.

Me tiene loco.   ¿ A alguien le ha ocurrido algo parecido....?   O si alguien tiene alguna idea de que puede ser, os agradeceria cualquier ayuda.

Gracias anticipadas a todos......
18/09/2015, 09:04 -

Re:PERDIDA DEL WIFI - ATLAS 200

#1
Registrado:
21/11/2010
Gracias:
2/0
Mensajes
22
Cuando conecte el receptor con el WiFi, introduces un pen en el USB, te vas en el menú a actualizar y elige la opción de grabar los datos de la red. Cuando tengas ese archivo en el USB te vas a actualizar y se graba en la memoria del receptor. No soy ningún entendido de esto pero a mi me ha ido bien. No se me ha vuelto a desconectar WiFi.
18/09/2015, 13:15 -

Re:PERDIDA DEL WIFI - ATLAS 200

#2
Registrado:
22/09/2008
Gracias:
189/3182
Mensajes
3936
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando conecte el receptor con el WiFi, introduces un pen en el USB, te vas en el menú a actualizar y elige la opción de grabar los datos de la red. Cuando tengas ese archivo en el USB te vas a actualizar y se graba en la memoria del receptor. No soy ningún entendido de esto pero a mi me ha ido bien. No se me ha vuelto a desconectar WiFi.


En este deco esa opcion no existe.
No se si se ha equivocado de deco o te esta tomando el pelo.
18/09/2015, 15:13 -

Re:PERDIDA DEL WIFI - ATLAS 200

#3
Registrado:
21/11/2010
Gracias:
2/0
Mensajes
22
Cómo le voy a tomar el pelo, claro q existe.
Menú
 Guardar datos
Hacer copia seguridad servidor, da un archivo en extensión KNF.
Luego actualizar.
Y actualizar archivo ethernet.
Ya dige q no soy ningún entendido, y no estoy seguro q los problemas de WiFi sean de eso sólo digo q a mi me ha ido bien.
18/09/2015, 16:11 -

Re:PERDIDA DEL WIFI - ATLAS 200

#4
Registrado:
22/09/2008
Gracias:
189/3182
Mensajes
3936
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cómo le voy a tomar el pelo, claro q existe.
Menú
 Guardar datos
Hacer copia seguridad servidor, da un archivo en extensión KNF.
Luego actualizar.
Y actualizar archivo ethernet.
Ya dige q no soy ningún entendido, y no estoy seguro q los problemas de WiFi sean de eso sólo digo q a mi me ha ido bien.


Esto que dices no tiene nada que ver con su problema, que es que pierde la wifi (porque la wifi de este deco es una mierda), tu lo que le dices es como guardar las cccam que tenga activas para poder modificarlas en el pc y volver a ponerlas en el atlas.

Al compañero le aconsejo  que se ponga unos PLC (entiendo que no puede poner un cable directo al router) y se olvide de la wifi.
19/09/2015, 11:56 -

Re:PERDIDA DEL WIFI - ATLAS 200

#5
Registrado:
05/10/2013
Gracias:
42/8
Mensajes
92
Gracias a los dos, polemicas aparte, por vuestros comentarios.

En visto, en otros hilos, que, efectivamnete, el WIFI de este aparato es una.....  He comprado un TP-Link, y ahora va de fabula.

Gracias
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_sticky * 8 Respuestas
13789 Vistas
Último mensaje 13/12/2016, 23:37
por turriturri
normal_post * 1 Respuestas
4888 Vistas
Último mensaje 04/11/2010, 15:58
por jaret
normal_post * 1 Respuestas
454 Vistas
Último mensaje 21/04/2015, 22:55
por lolus
normal_post * 3 Respuestas
415 Vistas
Último mensaje 28/05/2015, 09:00
por suacom
normal_post * 0 Respuestas
3028 Vistas
Último mensaje 09/08/2015, 01:09
por Jason2000
normal_post * 3 Respuestas
1414 Vistas
Último mensaje 22/10/2015, 13:50
por riau
normal_post_locked * 5 Respuestas
1707 Vistas
Último mensaje 21/10/2015, 19:48
por xs400
normal_post * 1 Respuestas
733 Vistas
Último mensaje 14/10/2016, 20:15
por mars3
normal_post * 0 Respuestas
513 Vistas
Último mensaje 20/04/2017, 13:32
por wencesmarhe
normal_post_locked * 0 Respuestas
387 Vistas
Último mensaje 23/04/2017, 12:18
por raul7



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES