PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Nueva actualización a F401  (Leído 67625 veces)

28/04/2018, 19:39 -

Re:Nueva actualización a F401

#105
Registrado:
19/12/2010
Gracias:
277/453
Mensajes
1115
Hay un montón  de páginas en Facebook
Atlas  hd 200  ,  esa es una , Cristor ATLAS 200 HD,, es otra
Pero tienes que unirte ,y hay puedes preguntar a ellos que están más al día que nosotros, saludos
18/05/2018, 19:53 -

Re:Nueva actualización a F401

#106
Registrado:
10/05/2011
Gracias:
11/19
Mensajes
197
buenas a todos os comento cuando e ido a cargar la nueva actualisacion f 401
el deco me sea kedado en bucle no enciende solo prende luz piloto rojo y de ay no sale no se ke a podido pasarle ya k e echo lo mismo con otros deco k tengo en la familia aver si me podeis ayudar alguien k aya pasado porel mismo error
19/05/2018, 07:24 -

Re:Nueva actualización a F401

#107
Registrado:
18/03/2018
Gracias:
0/0
Mensajes
4
Si no es posible la actualización del firmware, luego de cambiar el boot, a mí me dio resultado descomprimiendo el rar del firmware F401 con un Mac.
Primero lo intente con el PC y no había forma, por alguna razón los archivos descomprimidos estaban corruptos y siempre salía el "Fail" que aparece cuando tienes el boot 400 pero no el firmware.
Se me ocurrió probar lo del Mac y funcionó
19/05/2018, 10:01 -

Re:Nueva actualización a F401

#108
Registrado:
10/05/2011
Gracias:
11/19
Mensajes
197
Grasias por la repuesta pero lo del mac no tengo ni idea ay algun tipo de manual par seguir pasos grasias de antemano
24/05/2018, 16:38 -

Re:Nueva actualización a F401

#109
Registrado:
06/04/2015
Gracias:
1/0
Mensajes
4
Buenas a todos,

Os cuento mi problema por si alguien me puede orientar. Parto de Boot F301 Y F303.

Después de mucho leer  (y probar) continúo sin poder actualizar al F400. En este foro (como en el de “Atlas HD-200s Bootloaders convert to F301” está bastante claro el procedimiento. De hecho, fue el que yo seguí para actualizarme al F301 sin problema.
Me he bajado el Firmware del KING,

•   F300toF400Boot  (fw8_upd8.usb)
•   Atlas HD-200s MainSoftware F401 (Atlas HD-200s MainSoftware F401.kuf, fwa_upd8.usb)

Copio los ficheros únicamente al raíz del USB formateado FAT32.

Según explica “maam64” el procedimiento es igual que en F301 es decir desde “menú-actualizaciones-firmware” debemos de seleccionar el fichero “kuf”  ya que es el único que nos deja. Esto debería dejar el BOOT en “FAIL” para luego con “VOL – “ poder actualizar.

Pues bien, a mí al seleccionar desde menú el fichero “kuf” directamente me sale el error “error en sistema de recuperación “ o algo así.
Mi duda es si realmente se puede hacer todo desde “VOL-“ ya que el fichero de la carpeta que realmente se denomina “F300toF400boot”  tiene extensión  “usb”  y por tanto no se puede ejecutar desde MENU.
24/05/2018, 17:02 -

Re:Nueva actualización a F401

#110
Registrado:
18/04/2010
Gracias:
101/185
Mensajes
603
Buenas a todos,

Os cuento mi problema por si alguien me puede orientar. Parto de Boot F301 Y F303.

Después de mucho leer  (y probar) continúo sin poder actualizar al F400. En este foro (como en el de “Atlas HD-200s Bootloaders convert to F301” está bastante claro el procedimiento. De hecho, fue el que yo seguí para actualizarme al F301 sin problema.
Me he bajado el Firmware del KING,

•   F300toF400Boot  (fw8_upd8.usb)
•   Atlas HD-200s MainSoftware F401 (Atlas HD-200s MainSoftware F401.kuf, fwa_upd8.usb)

Copio los ficheros únicamente al raíz del USB formateado FAT32.

Según explica “maam64” el procedimiento es igual que en F301 es decir desde “menú-actualizaciones-firmware” debemos de seleccionar el fichero “kuf”  ya que es el único que nos deja. Esto debería dejar el BOOT en “FAIL” para luego con “VOL – “ poder actualizar.

Pues bien, a mí al seleccionar desde menú el fichero “kuf” directamente me sale el error “error en sistema de recuperación “ o algo así.
Mi duda es si realmente se puede hacer todo desde “VOL-“ ya que el fichero de la carpeta que realmente se denomina “F300toF400boot”  tiene extensión  “usb”  y por tanto no se puede ejecutar desde MENU.

Hola compañero, si sigues al pie de la letra el post de josete2k (MEGAPACK Actualizar todos los HD-200 al último F400/F401) verás que no hay ningún tipo de problema, sigue los pasos punto por punto, despacio con tranquilidad y sin nervios y ya verás como lo consigues, venga un saludo. ;)
« Última modificación: 24/05/2018, 17:04 por mariololi »
24/05/2018, 17:33 -

Re:Nueva actualización a F401

#111
Registrado:
22/09/2008
Gracias:
285/8616
Mensajes
4332
Buenas a todos,

Os cuento mi problema por si alguien me puede orientar. Parto de Boot F301 Y F303.

Después de mucho leer  (y probar) continúo sin poder actualizar al F400. En este foro (como en el de “Atlas HD-200s Bootloaders convert to F301” está bastante claro el procedimiento. De hecho, fue el que yo seguí para actualizarme al F301 sin problema.
Me he bajado el Firmware del KING,

•   F300toF400Boot  (fw8_upd8.usb)
•   Atlas HD-200s MainSoftware F401 (Atlas HD-200s MainSoftware F401.kuf, fwa_upd8.usb)

Copio los ficheros únicamente al raíz del USB formateado FAT32.

Según explica “maam64” el procedimiento es igual que en F301 es decir desde “menú-actualizaciones-firmware” debemos de seleccionar el fichero “kuf”  ya que es el único que nos deja. Esto debería dejar el BOOT en “FAIL” para luego con “VOL – “ poder actualizar.

Pues bien, a mí al seleccionar desde menú el fichero “kuf” directamente me sale el error “error en sistema de recuperación “ o algo así.
Mi duda es si realmente se puede hacer todo desde “VOL-“ ya que el fichero de la carpeta que realmente se denomina “F300toF400boot”  tiene extensión  “usb”  y por tanto no se puede ejecutar desde MENU.


El problema es que en el fichero F300toF400Boot comprimido solo esta el fichero fw8_upd8.usb para hacerlo por el metodo de USB, si lo renombras como F400.kuf te lo aceptará el atlas a traves del menu y al reiniciar se te quedará en FAIL, lo apagas de atras y terminas con el proceso de "VOL -".
« Última modificación: 24/05/2018, 17:36 por maam64 »
24/05/2018, 20:23 -

Re:Nueva actualización a F401

#112
Registrado:
06/04/2015
Gracias:
1/0
Mensajes
4
 :smt003: :icon_bravo:

Perfecto....funcionando con Boot 400 y F401, muchas gracias "maam64", como todo en la vida,, sabiendo todo es facil de hacer. Efectivamente, renombras la extension "usb" a "kuf" y se lo traga con papas. No se si es al leer se me ha pasado este detalle.

Gracias "mariololi" por el procedimiento de "josete2k". Lo he descargado y lo guardaré para futuras actualizaciones porque tiene buena pinta.

Lo dicho muchas gracias y a disfrutarlo.

24/05/2018, 21:38 -

Re:Nueva actualización a F401

#113
Registrado:
26/04/2017
Gracias:
38/776
Mensajes
469
El "problema" de hacerlo renombrando a kuf es que luego a mucha gente le falla el procedimiento siguiente.

Además de los fallos de despiste, la mayoría, el recovery es más quisquilloso con según qué pendrives utilices.

Por eso es muchísimo mejor hacerlo TODO desde recovery y no renombrar nada a kuf. Así te aseguras que o cambias todo correctamente o te quedas como estabas, pero nunca a medias con el deco en Fail.
26/05/2018, 23:03 -

Re:Nueva actualización a F401

#114
Registrado:
16/03/2012
Gracias:
8/2
Mensajes
14
Todo perfecto, los dos con el método del (VOL -) Primero el BOOT 300to400 y después el firmware F401. Los dos con un USB de FAT32 viejo de 1GB. Va rulando a la perfección y me acaba de quitar los cortes continuos que venia teniendo hace horas. (Esto último no se si habrá sido casualidad)
« Última modificación: 08/06/2018, 13:10 por martinkbishop »
01/06/2018, 15:54 -

Re:Nueva actualización a F401

#115
Registrado:
18/03/2018
Gracias:
0/0
Mensajes
4
Va bien, pero ahora no se puede actualizar directamente desde el deco sin passer por un pendrive
08/06/2018, 12:26 -

Re:Nueva actualización a F401

#116
Registrado:
10/09/2016
Gracias:
4/0
Mensajes
4
Hola, que tal? Soy Javi y el otro dia actualize creo que sin problemas porque lo tenia todo en negro, pero sigo sin ver ningun canal, me sale la informacion de la programacion pero no se ve nada, en info la calidad de la señal es correcta pero en la velocidad de conexion siempre esta en 0, sabeis que le puede pasar? El otro dia cambie el cable por si era problema pero no lo es, gracias
08/06/2018, 12:51 -

Re:Nueva actualización a F401

#117
Registrado:
26/04/2017
Gracias:
38/776
Mensajes
469
¿Velocidad de conexión? ¿Dónde se mira eso?
09/06/2018, 19:02 -

Re:Nueva actualización a F401

#118
Registrado:
10/09/2016
Gracias:
4/0
Mensajes
4
¿Velocidad de conexión? ¿Dónde se mira eso?

Hola, si le das dos veces a info te sale informacion del canal y aqui es donde sale lo de velocidad binaria de video, cuando no me funciona sale 0 y si se ve sale una velocidad.
Alguna idea de que pasa? Me ha dicho el que me vendio el aparato que ya no funciona pero por lo que veo no es asi, gracias
09/06/2018, 19:40 -

Re:Nueva actualización a F401

#119
Registrado:
15/05/2015
Gracias:
229/392
Mensajes
1190
me temo que que nadie va a poder ayudarte por que la informacion que tu das del problema es nula.

si nos dices velocidad binaria de video,,nos quedamos  igual.ves a lo sencillo.

lo unico que me ha quedado claro a mi despues de leerte es que has actualizado supongo que a f400 por que estabas K.O. y querias ver luz..pero no soy adivino y si no explicas mejor tu problema no se ni que decirte.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post_sticky * 694 Respuestas
225465 Vistas
Último mensaje 06/09/2022, 22:55
por mars3
hot_post * 20 Respuestas
10382 Vistas
Último mensaje 16/02/2019, 11:25
por berrelet
normal_post * 1 Respuestas
2092 Vistas
Último mensaje 12/04/2018, 14:47
por josete2k
normal_post * 8 Respuestas
2796 Vistas
Último mensaje 08/05/2018, 10:13
por jl1960
normal_post * 2 Respuestas
2310 Vistas
Último mensaje 11/07/2018, 21:06
por oscrod72
hot_post * 15 Respuestas
5845 Vistas
Último mensaje 16/12/2018, 13:45
por forojallera
normal_post * 6 Respuestas
3765 Vistas
Último mensaje 15/09/2018, 12:01
por chema153
normal_post * 3 Respuestas
1822 Vistas
Último mensaje 01/10/2018, 14:46
por mikeangel70
normal_post * 8 Respuestas
3123 Vistas
Último mensaje 16/12/2018, 19:48
por edu10lsp
normal_post * 0 Respuestas
841 Vistas
Último mensaje 04/10/2018, 14:26
por t0ny48
normal_post * 12 Respuestas
9860 Vistas
Último mensaje 18/05/2019, 19:55
por 12COPPI
normal_post_locked * 0 Respuestas
977 Vistas
Último mensaje 11/10/2018, 13:40
por mars3
normal_post * 1 Respuestas
1332 Vistas
Último mensaje 15/12/2018, 23:13
por nikka
normal_post * 2 Respuestas
1191 Vistas
Último mensaje 28/02/2020, 00:08
por Vimalefa
normal_post * 2 Respuestas
579 Vistas
Último mensaje 23/08/2020, 20:51
por mars3



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO