Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Posible Solucion a la Wifi (No Me Conectaba)  (Leído 28375 veces)

Registrado:
01/02/2013
Gracias:
513/1137
Mensajes
12933
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compaňeros,con un amplificador de wifi conectado a la corriente y con salida de cable Red,puede ir bien?
Porq estoy cansado de q se me desconecte el WiFi del deco y no conecte!!

Hola

Tendría que irte bien, pero asegúrate que el repetidor le llega buena señal del wifi
Registrado:
23/02/2008
Gracias:
11/10
Mensajes
125
Buenas tardes, alguien me puede decir si fuera posible, como conectar mi deco atlas 200 hd wifi a los datos de mi movil vodafone un saludo
Registrado:
15/05/2015
Gracias:
119/196
Mensajes
659
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
14/01/2014
Gracias:
84/2
Mensajes
28
Buenas tardes.

Por favor alguien me puede echar una mano para conectar el deco con wifi, me acaban de instalar fibra y le he quitado el cable.
Estoy dandome una vuelta por el foro y parece que es dificil, y no encuentro los pasos a seguir para configurarlo.

Gracias.

Un saludo
Registrado:
15/11/2009
Gracias:
42/58
Mensajes
191
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes.

Por favor alguien me puede echar una mano para conectar el deco con wifi, me acaban de instalar fibra y le he quitado el cable.
Estoy dandome una vuelta por el foro y parece que es dificil, y no encuentro los pasos a seguir para configurarlo.

Gracias.

Un saludo

Opciones sistema - Network interface settings -Active network interface - wlan0 (sci si es viejo, mtk si es de los nuevos) - Reboot (Reiniciar) - Pulsar boton verde para buscar wifi e introducir contraseña....
Espero que te funcione.
Registrado:
14/01/2014
Gracias:
84/2
Mensajes
28
Buenas tardes,
vaya por delante mi agradecimiento ..estoy en ello y hago lo que me dices hasta el momento del boton verde me sale un prohibido en la pantalla....y ahí me quedo pillá no se seguir.....que torpe por favor... no encuentro la manera de que me pida para poner la contraseña.
Alguna instruccion más???
gracias
Registrado:
14/01/2014
Gracias:
84/2
Mensajes
28
ya se lo que me pasa, he estado mirando videos de la configuracion  y no me aparece el boton verde en pantalla para escanear, cuando estoy dentro del menu Opciones sistema - Network interface settings -Active network interface - wlan0 , cuando hay que pulsar el boton verde no me aparece , que raro este modelo es atlas hd200s
alguna idea
Registrado:
14/08/2014
Gracias:
154/94
Mensajes
35
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ya se lo que me pasa, he estado mirando videos de la configuracion  y no me aparece el boton verde en pantalla para escanear, cuando estoy dentro del menu Opciones sistema - Network interface settings -Active network interface - wlan0 , cuando hay que pulsar el boton verde no me aparece , que raro este modelo es atlas hd200s
alguna idea
tienes que ponerlo en Opciones sistema - Network interface settings -Active network interface - wlan0[Sci]
Registrado:
06/08/2013
Gracias:
44/5
Mensajes
106
No tienes permiso para ver los enlaces. Regístrate o Autentícate
<lo mejor es un vonets que con ese si que funciona de lujo. Y sin problemas ni cuelgues.
Hola secaspider, estoy intentando configurar un vonets para el Cristor HD200 pero no consigo que funcione.Lo he configurado correctamente en el PC con el programita VAP11G pero al conectarlo al deco no tengo luz ( por ehternet va ok). He cambiado a Wlan0 (MKT) y le he puesto la seguridad y la clave del wifi. Hay que hacer algo más?
Registrado:
21/10/2012
Gracias:
2/2
Mensajes
43
con el vonets lo tienes que dejar por eternet.  por que lo conectas con eternet no?
Registrado:
06/08/2013
Gracias:
44/5
Mensajes
106
No tienes permiso para ver los enlaces. Regístrate o Autentícate
con el vonets lo tienes que dejar por eternet.  por que lo conectas con eternet no?
Si, lo conecto al deco por ethernet y a la conexion usb , pero no consigo que funcione

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES