PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Problema con Atlas 200s  (Leído 2026 veces)

25/09/2014, 14:20 -

Problema con Atlas 200s

Registrado:
06/02/2010
Gracias:
1/0
Mensajes
27
Hola, mi problema es que aparato se enciende acto seguido el led verde se apaga y no se ve nada, después de unos 5 a 10 minutos mas o menos, esto varia según le de al aparato se vuelve a encender el led verde y a funcionar, hasta que lo apago y al encenderlo vuelta a lo mismo. He intentado ponerme en contacto con la web donde lo compre por mail nada no contestan y por teléfono de atención al cliente lo han desactivado, por lo cual ad mas me queda que ponerme en contacto con Tecatel para que me lo reparen ellos pues esta en garantía. Os pido que si hay alguien que sepa como ponerse en contacto con Tecatel para que me lo puedan reparar os lo agradecería mucho.

Ah!!! La web donde pasa esto es digitalizate, por lo cual basado en mi experiencia ya sabéis donde no tenéis que comprar.


Gracias y saludos
« Última modificación: 25/09/2014, 15:09 por mars3 »
25/09/2014, 15:18 -

Re: Problema con Atlas 200s

#1
Registrado:
01/02/2013
Gracias:
4310/1975
Mensajes
27455
Lo mejor es comprar en la web del patrocinador

http://www.padredefamilia.com/

En cuanto le cambias el firm original la garantía se pierde, si te lo reparan sin cobrarte mejor, pero no descartar la posibilidad de que te cobren.

saludos
25/09/2014, 16:13 -

Re: Problema con Atlas 200s

#2
Registrado:
06/02/2010
Gracias:
1/0
Mensajes
27
Hola mars3, los otros decos que tengo los compre en la web del patrocinador y este lo compre ahí porque el patrocinador no tenia.

Saludos
25/09/2014, 16:25 -

Re: Problema con Atlas 200s

#3
Registrado:
01/02/2013
Gracias:
4310/1975
Mensajes
27455
Hola mars3, los otros decos que tengo los compre en la web del patrocinador y este lo compre ahí porque el patrocinador no tenia.

Saludos

Mira en tu correo que te he dejado una nota, haber si te sirve.

saludos
06/10/2014, 08:59 -

Re: Problema con Atlas 200s

#4
Registrado:
06/02/2010
Gracias:
1/0
Mensajes
27
Hola mars3, he seguido tus indicaciones pero ellos me dicen que tramite a través de donde lo compre, vaya que me quede sin aparato, pues no he conseguido ponerme en contacto con ellos.

Muchas gracias y saludos
06/10/2014, 12:31 -

Re: Problema con Atlas 200s

#5
Registrado:
01/02/2013
Gracias:
4310/1975
Mensajes
27455
Bueno jolularo, no dices si antes les has pasado el cleaner y le has echo una restauración de fábrica, para luego volver a instalar el firm, comprueba si puedes si tiene el boot B101, antes de dar por perdido el deco.

mirate este hilo

http://www.forokeys.com/foro/cristor-atlas-hd200/manuales-para-cristor-atlas-200hd/

saludos

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO