PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Problema con Motor.  (Leído 6248 veces)

10/01/2014, 18:40 -

Re: Problema con Motor.

#15
Registrado:
14/08/2009
Gracias:
1/2
Mensajes
91
yo tengo también hd200 WiFi con motor, y todo ok desde que coloque el deco , lo que si hice fue poner la opción usals goto x , porque sino a veces no cogía bien los sats.Solo pongo usals 1.2 cuando quiero hacer búsqueda fina de algún sat que no cojo bien, y después de guardar posición de sat, vuelo a goto x.
un saludo.
16/01/2014, 23:54 -

Re: Problema con Motor.

#16
Registrado:
03/01/2014
Gracias:
0/0
Mensajes
6
Pues yo tengo problema con motor, un SAT2. Tengo la configuración en USALS, la provincia la he borrado siguiendo la indicación de país no especificado y he puesto la latitud y longitud de mi ciudad, pero le digo que vaya al astra o al hot bird y las barras de cantidad y calidad de señal están en negro. Alguna vez en astra toman color verde pero se pierde, es como si el motor no parase en el punto exacto, así que de momento a oscuras y con problemas.
17/01/2014, 09:11 -

Re: Problema con Motor.

#17
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4504
Yo hace q tengo motor unos diez años, y siempre me ha gustado tenerlo en DISEQ 1.2, y he tenido varios decos, solo tienes la molestia de buscar una vez el satelite, despues te olvidas, de todo  perfecto.
17/01/2014, 09:20 -

Re: Problema con Motor.

#18
Registrado:
18/01/2008
Gracias:
1231/10045
Mensajes
132219
Pues yo tengo problema con motor, un SAT2. Tengo la configuración en USALS, la provincia la he borrado siguiendo la indicación de país no especificado y he puesto la latitud y longitud de mi ciudad, pero le digo que vaya al astra o al hot bird y las barras de cantidad y calidad de señal están en negro. Alguna vez en astra toman color verde pero se pierde, es como si el motor no parase en el punto exacto, así que de momento a oscuras y con problemas.
Cuando yo tenia éste deco funcionaba muy bien en Usuals, aqui puse yo una tabla con la longitud y latitud por si te sirviera:
http://www.forokeys.com/foro/qviart-unic/motor-t158693/

Si no lo consigues en Disqk 1.2 tambian va bien, aunque si lo consigues en Usuals es todo automático.
Salu2.
17/01/2014, 13:07 -

Re: Problema con Motor.

#19
Registrado:
05/01/2013
Gracias:
1/0
Mensajes
10
El problema de los motores en modo usals-go to x, es que tienes que tenerlo todo perfectamente nivelado.
Con poco que no tengas todo fino, fino, da problemas.
Yo también tengo el mot-sat desde hace bastantes años, y me empeñé en hacerlo funcionar en el modo usals xD.
Al final lo conseguí, pero tienes que nivelar muy bien los anclajes que van a la pared y colocar muy fina la inclinación del motor
17/01/2014, 14:44 -

Re: Problema con Motor.

#20
Registrado:
03/01/2014
Gracias:
0/0
Mensajes
6
Os cuento. Tengo un antiguo mvision y lo he conectado para dirigir la antena al astra, cuando ya lo había hecho he conectado la antena al cristor 200 hd que previamente tenía en "tipo de control" USALS y automáticamente me ha movido la antena. He repetido la operación después de leer vuestros mensajes (gracias por la ayuda) y he variado el cristor a diseck 1.2 con el mismo resultado cuando le conecto la antena, al principio las barras verdes y en unos segundos desaparecen. Por tercera vez repito la operación, pero en "tipo de control" NINGUNO, siendo la única forma que me conserve la posición del astra cuando le conecto la toma de antena al cristor.
Nunca me había pasado esto y no sé por qué puede ser, ya que en el antiguo mvision (en USALS) funciona el motor perfectamente.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO