PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Problema señal  (Leído 1292 veces)

20/03/2016, 23:19 -

Problema señal

Registrado:
05/11/2012
Gracias:
5/2
Mensajes
130
Hola a todos, mi problema es que el cristo atlas 200hd con antena individual se corta y pierde señal. Pongo mi viejo engel con la misma antena y ni parpadea ningún problema.
He probado con un talcom hd y tengo el mismo problema.
Se habrá roto algo del cristor atlas que no hay manera de ver nada?.
Nunca antes había tenido este problema sabiendo que es misma antena y todo revisado correctamente. Alguien le ha pasado?.
Gracias.
21/03/2016, 00:44 -

Re:Problema señal

#1
Registrado:
26/03/2008
Gracias:
585/426
Mensajes
573
Lo tienes por cable o por wifi? la wifi del engel es más potente quizas sea eso, si es así necesitaras algún tipo de amplificador de señal.  ;)
21/03/2016, 07:12 -

Re:Problema señal

#2
Registrado:
05/11/2012
Gracias:
5/2
Mensajes
130
Esta por cable he leído que puede ser des configurado la alimentación del lnb pero nunca me había pasado.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO