PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: problemas al actualizar de f300 a f400  (Leído 2501 veces)

Registrado:
03/10/2016
Gracias:
21/3
Mensajes
48
hola,como ya he puesto en su tema correspondiente y nadie me despeja la duda o el problema que tengo abro uno nuevo a ver si alguien me puede ayudar.
bien tenia un deco con el f304 y lo pase a f401 con los archivos y haciendo lo de apagar el deco y volumen menos,todo correcto,lo que me extraña es que la lista de canales no me la pida,pero bueno a veces suele pasar que no hace falta,pero en la información del deco me dice f400 y f401 todo bien,se ven todos los canales,con microcortes ,pocos ,a veces largos y a veces pocos pero largos,tengo fibra con truñofone,y creo que mi ruter es el que me da problemas,pero bueno ese no es mi problema,mi problema es que al actualizar a través del King le digo buscar firware y me encuentra los f301,302,303, y 304 y lo normal es que si he actualizado a f400 me busque las versiones del f400 pero no es asi,¿he hecho algo mal?
o saber si a alguien mas le pasa y su posible solución,tengo un atlas que le tengo puesto el b127 y me va mejor que con el f400,porque me fallan igual,pero bueno ya no se que hacer , ya que si no he actualizado bien el deco no puedo saber si es mejor el f400 que el b127.
gracias
« Última modificación: 28/08/2018, 01:10 por denvil »
Registrado:
18/01/2013
Gracias:
306/8590
Mensajes
87793
hola,como ya he puesto en su tema correspondiente y nadie me despeja la duda o el problema que tengo abro uno nuevo a ver si alguien me puede ayudar.
bien tenia un deco con el f304 y lo pase a f401 con los archivos y haciendo lo de apagar el deco y volumen menos,todo correcto,lo que me extraña es que la lista de canales no me la pida,pero bueno a veces suele pasar que no hace falta,pero en la información del deco me dice f400 y f401 todo bien,se ven todos los canales,con microcortes ,pocos ,a veces largos y a veces pocos pero largos,tengo fibra con truñofone,y creo que mi ruter es el que me da problemas,pero bueno ese no es mi problema,mi problema es que al actualizar a través del King le digo buscar firware y me encuentra los f301,302,303, y 304 y lo normal es que si he actualizado a f400 me busque las versiones del f400 pero no es asi,¿he hecho algo mal?
o saber si a alguien mas le pasa y su posible solución,tengo un atlas que le tengo puesto el b127 y me va mejor que con el f400,porque me fallan igual,pero bueno ya no se que hacer , ya que si no he actualizado bien el deco no puedo saber si es mejor el f400 que el b127.
gracias

Ola es normal que te salga esas versiones aunque tengas la Última puesta, ya que eso lo tienen ellos en sus servidores.

Sobre lo otro del firmware B que te va mejor que el otro F.

Prueba en el boot F y firmware F, hacerle un restablecer todo y meterle la lista nueva limpia, a ver si tiene algun fallo de suciedad o algun fallo por la instalación mal echa o de tantas update de una encima de las otras.

Un saludo

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO