Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con Atlas-Cristor HD-200 por iks  (Leído 6174 veces)

Registrado:
16/11/2010
Gracias:
3363/593
Mensajes
2471
Colegas,acaba de llegarme un vecino del pueblo,con este deco;yo no lo habia trasteado antes,y veo q es parecido al"cristorAl100Hd"pero con dongle,segun he leido.Resulta q me lo trae porq no ve nada,y trasteandole he detectao q los "Servi del Kyng"no estan funcionando,y en mi deco"CritorAt E Combo"si van.¿Sabeis algunos q tengais este deco si estan operativos los servi del Kyin?¿Son los mismos q los del 100HD?.Venga gracias y saludos.Colegas,me respondo a mi mismo despues de trajinar un poquillo mas,resulta que la lista canales estaba mal,ya van los hispanos,franc,alem..ya van los "Servi del Kyng" y creo q son los mismos q el 100Hd.Gracias.
« Última modificación: 06/08/2014, 14:15 por dicoga »
Registrado:
31/07/2014
Gracias:
0/5
Mensajes
38
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Colegas,acaba de llegarme un vecino del pueblo,con este deco;yo no lo habia trasteado antes,y veo q es parecido al"cristorAl100Hd"pero con dongle,segun he leido.Resulta q me lo trae porq no ve nada,y trasteandole he detectao q los "Servi del Kyng"no estan funcionando,y en mi deco"CritorAt E Combo"si van.¿Sabeis algunos q tengais este deco si estan operativos los servi del Kyin?¿Son los mismos q los del 100HD?.Venga gracias y saludos.Colegas,me respondo a mi mismo despues de trajinar un poquillo mas,resulta que la lista canales estaba mal,ya van los hispanos,franc,alem..ya van los "Servi del Kyng" y creo q son los mismos q el 100Hd.Gracias.

Si son los mismos... Asegurate que estén activados... Prueba a apagar y encender desde el botón trasero que a mi a veces cuando se pilla de arregla así... Debe conectar.
Registrado:
16/02/2012
Gracias:
1/0
Mensajes
182
holaa acabo de comprarle un hd200s a un amigo y noconecta ninguno de los cuatro servideores  alguna ayuda de algo q no se pasa....
 tengo el version de arranque b101 y software b113 un saludo
Registrado:
16/02/2012
Gracias:
1/0
Mensajes
182
claro tio actualice por internet por cable no se que hacer la verda..... :-\ Un saludo
Registrado:
28/02/2009
Gracias:
8110/57901
Mensajes
55355
pulsa tecla azul de mando( panel) y cambia de server King,,reinicia deco

y asegúrate de tener en orden de prioridades,los server gratuitos 1º
Registrado:
16/02/2012
Gracias:
1/0
Mensajes
182
Pues sigue igual nada que conecta reintale desde usb el b113 y luego el boot 101 desde internet por cable y luego puese de prioridad servidores gratuitos y nada :(  he reiniciado desde el boton trasero y pues no se alguna otro sujerencia un saludo
Registrado:
31/07/2014
Gracias:
0/5
Mensajes
38
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues sigue igual nada que conecta reintale desde usb el b113 y luego el boot 101 desde internet por cable y luego puese de prioridad servidores gratuitos y nada :(  he reiniciado desde el boton trasero y pues no se alguna otro sujerencia un saludo

Si no me equivoco debería ser al revés, primero limpiar con el boot y luego instalar firm. Prueba a instalar de nuevo el firm 113.
Registrado:
28/02/2009
Gracias:
8110/57901
Mensajes
55355
pulsa tecla azul de mando( panel) y mira q este activo (verde) free server1,,,y al final ponga idle o pause,,en esa línea

y como dice jfim88 ,,mete de nuevo el mainsolfware
Registrado:
16/02/2012
Gracias:
1/0
Mensajes
182
ok he hecho la limpieza tal cual he reiniciado, free server 1 on en verde y pone Idle y esta puesto como prioridad server servidor gratuito y donde pone la informacion de los canales q apare unos pc con en elordenador he desconectado el cable y se quito.. vuelvo y conecto el cable y se ponen en verde los dos monitores esos es decir q el internet esta biem..... algun otro consejo señores perdonar pero mprimeras q toco uno de estos hd200s SALUDOS
Registrado:
28/02/2009
Gracias:
8110/57901
Mensajes
55355
supongo q tendras parabólica por astra,,,,no por hispasat

y señal en esos canales,,
Registrado:
12/03/2014
Gracias:
56/16
Mensajes
327
si esta en idle esta conectado bien todo, debería de verse los canales. cuando pones un canal te da buena señal?, hace por buscar los códigos?
si no hace por buscar los códigos deberías de buscar los canales bien, a mi ayer me paso con un canal, era la frecuencia que estaba mal
Registrado:
16/02/2012
Gracias:
1/0
Mensajes
182
Si Tioo Estoy Por Astra 19.e    Entonces tengo q estar por Hispasat.....? Estoy actualizando los canales por que lo habia puesto de una lista y  pues el deco es de un amigo pues le montare la antena por hispasat y seguro que funciona si todo esta biem algun otro dato que deba saber.. un saludo y mil gracias por la ayuda maquinas
« Última modificación: 07/08/2014, 18:52 por 50LEWIS »
Registrado:
28/02/2009
Gracias:
8110/57901
Mensajes
55355
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si Tioo Estoy Por Astra 19.e    Entonces tengo q estar por Hispasat.....?

por hispasat no

o sea estas bien
Registrado:
12/03/2014
Gracias:
56/16
Mensajes
327
por astra estas bien, que nivel de señal tienes en los canales?
Registrado:
16/02/2012
Gracias:
1/0
Mensajes
182
por ejemplo canal cuatro pone 70 de señal y  algunos free con 65 se ven biem y pues no creo q sea de señal ya que con mi decodificador golden media los veo biem tal cual como esta la antena.. entonces supongo q falta algo por tocar en el hd200s...... :-\
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES