PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Problemas con Atlas-Cristor HD-200 por iks  (Leído 8243 veces)

Registrado:
12/03/2014
Gracias:
56/16
Mensajes
332
es raro, debería de ir, prueba a meter una cccam gratuita
Registrado:
16/02/2012
Gracias:
6/1
Mensajes
184
ahora puedo ver los de franciaa pero españoles ninguno cual es el servido indicado.. que estoy provando
Registrado:
28/02/2009
Gracias:
12371/101728
Mensajes
66198
ahora puedo ver los de franciaa pero españoles ninguno cual es el servido indicado.. que estoy provando

los franceses los abre por keys (emus),,no necesita internet
Registrado:
16/02/2012
Gracias:
6/1
Mensajes
184
los franceses los abre por keys (emus),,no necesita internet
Pufff no lo sabia pues estoy peor que cosa mas rara tio ahora lo estoy provando por wifi de un veciono jiji y nadaa igual ustedes estan rulando ahora mismo..? y en que servidor esta conectado..?
Registrado:
31/07/2014
Gracias:
5/8
Mensajes
39
Porque no pruebas por probar a meter una lista de canales a ver que pasa?
Registrado:
12/03/2014
Gracias:
56/16
Mensajes
332
A mi me va perfecto por los 4 servers en iks, españoles, franceses, alemanes
Registrado:
16/02/2012
Gracias:
6/1
Mensajes
184
la lista de canales ya la he metido y igula ya estoy en el cuatro pone conectado pero igual puffff que no conecte es una cosa que uno puedo buscar solucion pero si todo aparentemente esta biem no sabes que hacer :(.... Help Meee
Registrado:
12/03/2014
Gracias:
56/16
Mensajes
332
vete a buscar canal, entras en búsqueda de transpondedores y elige una frecuencia y le das a actualizar, después miras los canales que te salieron a ver si te los abre. También deberías probar las cccam gratuitas. Funciona seguro, ya veras que lo metes a camino.
Registrado:
31/07/2014
Gracias:
5/8
Mensajes
39
Es raro sí... Prueba a desenchufarlo de la red eléctrica y dejarlo un rato no se a ver si se arregla... Y si no pues de nuevo boot y firm... Eso tiene que funcionar si o si! Si conecta al servidor debe verse.
Registrado:
16/02/2012
Gracias:
6/1
Mensajes
184
si acabo de instalar los dos boot y fir y lo he desconectado dela corriente unos 10 minutos aver que pasa tio esto es muy raro si todo marcaq biem se ve que conecta q el internet funciona los free se ven sin problema los hd y pues los franceses deberia de verse jummm a v er que pasa..... :-\ saludos y gracias a todos esperando nuevas ideas aver q pasa
Registrado:
16/11/2010
Gracias:
3856/683
Mensajes
2719
por ejemplo canal cuatro pone 70 de señal y  algunos free con 65 se ven biem y pues no creo q sea de señal ya que con mi decodificador golden media los veo biem tal cual como esta la antena.. entonces supongo q falta algo por tocar en el hd200s...... :-\
Colega,has mirao q te coja una "ip",y q no tengas conflicto con otro cacharro,movil...porq a mi me ha pasao,me volvi majaron,hasta q me dio por mirarlo.Porq parece ser q todo lo tienes bien colocao,ya que para el satelite Hispasat este cacharro todavia no va.Venga dale caña.Saludos.
Registrado:
16/11/2010
Gracias:
3856/683
Mensajes
2719
Si son los mismos... Asegurate que estén activados... Prueba a apagar y encender desde el botón trasero que a mi a veces cuando se pilla de arregla así... Debe conectar.
Colega,gracias,comprobe al vecino,su antena y la tiene para el Hispasat,asi q mañana toca subir al tejao,jejeje.Ya q en mi casa si funcionaba para el Astra.Saludos. :laugh:
Registrado:
16/02/2012
Gracias:
6/1
Mensajes
184
una cosa curisosa le doy actualizar editor de claves con servidor kyng y me da error al conectar con el servidor no se si eso es algun dato importante ya que no he tenido nunca un hd200s
Registrado:
16/02/2012
Gracias:
6/1
Mensajes
184
he comprado que estoy habriendo unos canales franceses con el servidor 4 quito el cable de internet se vaa lo pongo y vuelve .... es logico q usa internet y cuando veo el server pone in Use/Desencrypting algo mas logico a un.... pero pongo un español y nadaa que se ven y el servidor 4 cambia a Idle total que concluyo que si estoy usando el servidor pero para canales franceses pero para los españoles no me va ahora mismo alguna idea.... mientras ire cambiando los servidores buenas noches

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO