PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: problemas con cristor atlas 200s hd  (Leído 8994 veces)

30/11/2017, 23:14 -

Re:problemas con cristor atlas 200s hd

#15
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
lo que te dicen los compañeros del orden de prioridades pruébalo por si las moscas, yo he hecho pruebas con el mío, y lo que ocurre es que tarda un poco más en abrir, porque va pasando por las distintas opciones hasta llegar a la correcta, pero al final funciona, comprueba que tienes correctamente cargado el firm, para ello menú/información del receptor, y has de tener la 301 como arranque y la 303 como firm, si es así prueba a reinstalar desde los servidores del receptor, menú/actualizaciones/servidores king/actualizar firmware, seleccionas F303 y aceptas.
si una vez hecho esto no te funciona, haz una limpieza de la flash.
no se me ocurre de momento nada más, prueba, que te funcione y nos cuentas.
un saludo.


Hola buenas noches por decir algo ya he intentado reinstalar a la última actualización y nada, me podrías explicar como hago una limpieza flash y para que sirve ??
01/12/2017, 09:14 -

Re:problemas con cristor atlas 200s hd

#16
Registrado:
25/06/2012
Gracias:
26/305
Mensajes
1751
por tu contestacion deduzco que tienes instalada la última versión así que vamos con lo siguiente.
Si tienes metida una lista de canales cárgala en un pen, así como si tienes algo más como cccam.
Primero de nada haz una restauración a fábrica, menu/opciones del sistema/ok/restaurar configuración/1234/restaurar todos los valores de fábrica/si.
una vez terminado el proceso, reinstalas la lista y pruebas a ver si ya te funciona, si va actualiza el idioma la hora etc.
Que no a funcionado pues la limpieza de la memoria flash, esto sirve para limpiar los errores o bug que pueda haber en el arranque, por lo cual te proporciona un arranque limpio, se ejecuta de la siguiente forma: apagas del botón trasero, lo enciendes desde este botón y le das a los botones con rapidez pero en este riguroso orden CH▼ y después al botón de volumen derecha VOL►, recuerda primero uno y despues el otro.
Tendrás que ver como en el display aparace un contador que llegara a decirte "END" , cuando termine apagas y enciendes , con ello habrás recuperado el arranque y limpiado el deco de todo, y finalmente le ponemos el último Firm.
A veces este procedimiento no arranca a la primera (el contador), pues lo inicias otra vez hasta que te vaya.
espero que con un procedimiento o con el otro consigas recuperar tu deco.
un saludo.
« Última modificación: 01/12/2017, 14:00 por 12COPPI »
01/12/2017, 11:36 -

Re:problemas con cristor atlas 200s hd

#17
Registrado:
29/12/2013
Gracias:
531/296
Mensajes
1103
hola buenas tardes tengo un cristor ATLAS 200s hd y me funcionaba muy bien lo apague 3 meses y ahora cuando lo he querido volver a enchufar lo he actualizadoa b128 de versión de software y 105 de bot y los canales de pago están en negro
ALGUIEN  ME PODRIA AYUDAR EN ESTE TEMA
y los canales free si los ves?
01/12/2017, 14:40 -

Re:problemas con cristor atlas 200s hd

#18
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
y los canales free si los ves?
Si que veo algunos los de pago no !!!
01/12/2017, 17:05 -

Re:problemas con cristor atlas 200s hd

#19
Registrado:
29/12/2013
Gracias:
531/296
Mensajes
1103
la parabolica es hacia astra?
has hecho una busqueda ciega de canales o los tienes de una lista que te hayas importado en el deco?
01/12/2017, 18:33 -

Re:problemas con cristor atlas 200s hd

#20
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
la parabolica es hacia astra?
has hecho una busqueda ciega de canales o los tienes de una lista que te hayas importado en el deco?
Hola buenas noches
La antena la tengo para astra y si que echo una búsqueda pero tampoco e solucionado nada, si hace tres meses se me veía pero lo quite 3 mese y cuando lo he vuelto a poner y actualizar ya no se me ve
01/12/2017, 19:17 -

Re:problemas con cristor atlas 200s hd

#21
Registrado:
29/12/2013
Gracias:
531/296
Mensajes
1103
Has probado a conectarlo a otra red que no sea la del movil? Y a conectarlo a la red por cable?
01/12/2017, 23:33 -

Re:problemas con cristor atlas 200s hd

#22
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
Has probado a conectarlo a otra red que no sea la del movil? Y a conectarlo a la red por cable?
si que lo he probado y tampoco ,mañana lo restaurare de fabrica a ver que pasa muchas gracias


02/12/2017, 00:11 -

Re:problemas con cristor atlas 200s hd

#23
Registrado:
28/09/2015
Gracias:
0/1
Mensajes
11
Ola buenas mi receptor se queda bloqueda y tengo que apagarlo desde el boton de atras del deco me podiasis decir que solicion le puedo dar
02/12/2017, 09:45 -

Re:problemas con cristor atlas 200s hd

#24
Registrado:
29/12/2013
Gracias:
531/296
Mensajes
1103
si que lo he probado y tampoco ,mañana lo restaurare de fabrica a ver que pasa muchas gracias
Lo puedes probar en casa de otra persona q tenga astra?
02/12/2017, 09:48 -

Re:problemas con cristor atlas 200s hd

#25
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
Lo puedes probar en casa de otra persona q tenga astra?
ok ,lo intentare probar muchas gracias
02/12/2017, 11:19 -

Re:problemas con cristor atlas 200s hd

#26
Registrado:
08/11/2009
Gracias:
328/469
Mensajes
818
Ola buenas mi receptor se queda bloqueda y tengo que apagarlo desde el boton de atras del deco me podiasis decir que solicion le puedo dar

Re:Decó Bloqueado((Solucionado)

Hola, visto esto a la pregunta que haces  (de mi receptor se queda bloqueado)por si te vale.

http://www.forokeys.com/foro/cristor-atlas-hd-200s/manuales-para-cristor-atlas-200hd/msg804523/#msg804523[nofollow]
Bueno compañeros de este tutoríal que os he puesto yo he hecho la segunda parte ya que la primera no me funcionaba y se me ha desbloqueado,la segunda parte me refiero a que he puesto los dos archivos en el pendrive luego he metido el pendrive con el decó apagado,seguidamente lo he enchufado del interruptor trasero y he pulsado el botón de Vol. del frontal parte izquierda me han salido unos números en el frontal marcandome la descarga de los archivos del pendrive y seguidamente me ha marcado end,he apagado el decó lo he vuelto a enchufar y ya me funcionaba.Espero que este pequeño tutorial os sirva a alguno,saludos.
Copiado de un post de buho43
06/12/2017, 20:14 -

Re:problemas con cristor atlas 200s hd

#27
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
Lo puedes probar en casa de otra persona q tenga astra?
Hola buenas noches si que lo he probado en otra casa y tampoco nada,muchas gracias Compi
06/12/2017, 20:17 -

Re:problemas con cristor atlas 200s hd

#28
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
Re:Decó Bloqueado((Solucionado)

Hola, visto esto a la pregunta que haces  (de mi receptor se queda bloqueado)por si te vale.

http://www.forokeys.com/foro/cristor-atlas-hd-200s/manuales-para-cristor-atlas-200hd/msg804523/#msg804523 [nofollow][nofollow]
Bueno compañeros de este tutoríal que os he puesto yo he hecho la segunda parte ya que la primera no me funcionaba y se me ha desbloqueado,la segunda parte me refiero a que he puesto los dos archivos en el pendrive luego he metido el pendrive con el decó apagado,seguidamente lo he enchufado del interruptor trasero y he pulsado el botón de Vol. del frontal parte izquierda me han salido unos números en el frontal marcandome la descarga de los archivos del pendrive y seguidamente me ha marcado end,he apagado el decó lo he vuelto a enchufar y ya me funcionaba.Espero que este pequeño tutorial os sirva a alguno,saludos.
Copiado de un post de buho43
Hola buenas noches creo que mi problema no es que se me queda bloqueado porque el aparato funciona y veo los canales que no son de pago el problema es que no veo los canales de pago
06/12/2017, 20:41 -

Re:problemas con cristor atlas 200s hd

#29
Registrado:
26/11/2017
Gracias:
26/2
Mensajes
28
por tu contestacion deduzco que tienes instalada la última versión así que vamos con lo siguiente.
Si tienes metida una lista de canales cárgala en un pen, así como si tienes algo más como cccam.
Primero de nada haz una restauración a fábrica, menu/opciones del sistema/ok/restaurar configuración/1234/restaurar todos los valores de fábrica/si.
una vez terminado el proceso, reinstalas la lista y pruebas a ver si ya te funciona, si va actualiza el idioma la hora etc.
Que no a funcionado pues la limpieza de la memoria flash, esto sirve para limpiar los errores o bug que pueda haber en el arranque, por lo cual te proporciona un arranque limpio, se ejecuta de la siguiente forma: apagas del botón trasero, lo enciendes desde este botón y le das a los botones con rapidez pero en este riguroso orden CH▼ y después al botón de volumen derecha VOL►, recuerda primero uno y despues el otro.
Tendrás que ver como en el display aparace un contador que llegara a decirte "END" , cuando termine apagas y enciendes , con ello habrás recuperado el arranque y limpiado el deco de todo, y finalmente le ponemos el último Firm.
A veces este procedimiento no arranca a la primera (el contador), pues lo inicias otra vez hasta que te vaya.
espero que con un procedimiento o con el otro consigas recuperar tu deco.
un saludo.
Hola buenas noches tengo una duda si restauro a fábrica luego tendría que meter el firmware F303 o sólo si hago el flash ???? Muchas gracias

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO